<!doctype html><html
lang=en-US><head><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><title>CFIB statement on Ontario lifting COVID-19 restrictions &#124; Canadian Contractor</title><link
rel=icon type=image/png href=https://www.canadiancontractor.ca/wp-content/uploads/2015/01/favicon.gif><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.canadiancontractor.ca/xmlrpc.php><!--[if IE 7]><link
rel=stylesheet href=/css/font-awesome-ie7.min.css>
<![endif]--><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Canadian Contractor &raquo; Feed" href=https://www.canadiancontractor.ca/feed/ ><link
rel=alternate type=application/rss+xml title="Canadian Contractor &raquo; Comments Feed" href=https://www.canadiancontractor.ca/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Canadian Contractor &raquo; CFIB statement on Ontario lifting COVID-19 restrictions Comments Feed" href=https://www.canadiancontractor.ca/canadian-contractor/cfib-statement-on-ontario-lifting-covid-19-restrictions/1003291077/feed/ >
 <script src="//www.googletagmanager.com/gtag/js?id=UA-13167304-16"  data-cfasync=false data-wpfc-render=false async></script> <script data-cfasync=false data-wpfc-render=false>var mi_version='8.3.0';var mi_track_user=true;var mi_no_track_reason='';var disableStrs=['ga-disable-UA-13167304-16',];function __gtagTrackerIsOptedOut(){for(var index=0;index<disableStrs.length;index++){if(document.cookie.indexOf(disableStrs[index]+'=true')>-1){return true;}}
return false;}
if(__gtagTrackerIsOptedOut()){for(var index=0;index<disableStrs.length;index++){window[disableStrs[index]]=true;}}
function __gtagTrackerOptout(){for(var index=0;index<disableStrs.length;index++){document.cookie=disableStrs[index]+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStrs[index]]=true;}}
if('undefined'===typeof gaOptout){function gaOptout(){__gtagTrackerOptout();}}
window.dataLayer=window.dataLayer||[];window.MonsterInsightsDualTracker={helpers:{},trackers:{},};if(mi_track_user){function __gtagDataLayer(){dataLayer.push(arguments);}
function __gtagTracker(type,name,parameters){if(!parameters){parameters={};}
if(parameters.send_to){__gtagDataLayer.apply(null,arguments);return;}
if(type==='event'){parameters.send_to=monsterinsights_frontend.ua;__gtagDataLayer(type,name,parameters);}else{__gtagDataLayer.apply(null,arguments);}}
__gtagTracker('js',new Date());__gtagTracker('set',{'developer_id.dZGIzZG':true,});__gtagTracker('config','UA-13167304-16',{"forceSSL":"true","link_attribution":"true"});window.gtag=__gtagTracker;(function(){var noopfn=function(){return null;};var newtracker=function(){return new Tracker();};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=function(){var args=Array.prototype.slice.call(arguments);args.unshift('send');__gaTracker.apply(null,args);};var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){if('send'===arguments[0]){var hitConverted,hitObject=false,action;if('event'===arguments[1]){if('undefined'!==typeof arguments[3]){hitObject={'eventAction':arguments[3],'eventCategory':arguments[2],'eventLabel':arguments[4],'value':arguments[5]?arguments[5]:1,}}}
if('pageview'===arguments[1]){if('undefined'!==typeof arguments[2]){hitObject={'eventAction':'page_view','page_path':arguments[2],}}}
if(typeof arguments[2]==='object'){hitObject=arguments[2];}
if(typeof arguments[5]==='object'){Object.assign(hitObject,arguments[5]);}
if('undefined'!==typeof arguments[1].hitType){hitObject=arguments[1];if('pageview'===hitObject.hitType){hitObject.eventAction='page_view';}}
if(hitObject){action='timing'===arguments[1].hitType?'timing_complete':hitObject.eventAction;hitConverted=mapArgs(hitObject);__gtagTracker('event',action,hitConverted);}}
return;}
function mapArgs(args){var arg,hit={};var gaMap={'eventCategory':'event_category','eventAction':'event_action','eventLabel':'event_label','eventValue':'event_value','nonInteraction':'non_interaction','timingCategory':'event_category','timingVar':'name','timingValue':'value','timingLabel':'event_label','page':'page_path','location':'page_location','title':'page_title',};for(arg in args){if(!(!args.hasOwnProperty(arg)||!gaMap.hasOwnProperty(arg))){hit[gaMap[arg]]=args[arg];}else{hit[arg]=args[arg];}}
return hit;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=newtracker;__gaTracker.getByName=newtracker;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;__gaTracker.loaded=true;window['__gaTracker']=__gaTracker;})();}else{console.log("");(function(){function __gtagTracker(){return null;}
window['__gtagTracker']=__gtagTracker;window['gtag']=__gtagTracker;})();}</script>  <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canadiancontractor.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.9"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=wp-block-library-css  href='https://www.canadiancontractor.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.9' type=text/css media=all><link
rel=stylesheet id=ctf_styles-css  href='https://www.canadiancontractor.ca/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.8.4' type=text/css media=all><link
rel=stylesheet id=iwmp-styles-css  href='https://www.canadiancontractor.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=5.4.9' type=text/css media=all><link
rel=stylesheet id=wc-gallery-style-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.67' type=text/css media=all><link
rel=stylesheet id=wc-gallery-popup-style-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type=text/css media=all><link
rel=stylesheet id=wc-gallery-flexslider-style-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-style-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-theme-style-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wp-pagenavi-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.5.1' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.canadiancontractor.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=screen><link
rel=stylesheet id=magnific-css  href='https://www.canadiancontractor.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type=text/css media=all><link
rel=stylesheet id=responsive-style-css  href='https://www.canadiancontractor.ca/wp-content/themes/pubx-v2/style.css?ver=3.0.0' type=text/css media=all><link
rel=stylesheet id=wpdreams-asl-basic-css  href='https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.5' type=text/css media=all><link
rel=stylesheet id=wpdreams-ajaxsearchlite-css  href='https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.9.5' type=text/css media=all> <script>var monsterinsights_frontend={"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.canadiancontractor.ca","hash_tracking":"false","ua":"UA-13167304-16","v4_id":""};</script> <script src=https://www.canadiancontractor.ca/wp-content/cache/minify/56c4f.js></script> <script type=application/json id=wpp-json>{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.canadiancontractor.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/www.canadiancontractor.ca\/wp-json\/wordpress-popular-posts","ID":1003291077,"token":"6dd40b8c11","lang":0,"debug":0}</script> <script src=https://www.canadiancontractor.ca/wp-content/cache/minify/29301.js></script> <link
rel=https://api.w.org/ href=https://www.canadiancontractor.ca/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.canadiancontractor.ca/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.canadiancontractor.ca/wp-includes/wlwmanifest.xml><link
rel=prev title='BILD welcomes new report from Housing Affordability Task Force' href=https://www.canadiancontractor.ca/canadian-contractor/bild-welcomes-new-report-from-housing-affordability-task-force/1003291070/ ><link
rel=next title='SRHBA announces finalists for 30th Housing Excellence Awards' href=https://www.canadiancontractor.ca/canadian-contractor/srhba-announces-finalists-for-30th-housing-excellence-awards/1003291073/ ><meta
name="generator" content="WordPress 5.4.9"><link
rel=canonical href=https://www.canadiancontractor.ca/canadian-contractor/cfib-statement-on-ontario-lifting-covid-19-restrictions/1003291077/ ><link
rel=shortlink href='https://www.canadiancontractor.ca/?p=1003291077'><link
rel=alternate type=application/json+oembed href="https://www.canadiancontractor.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadiancontractor.ca%2Fcanadian-contractor%2Fcfib-statement-on-ontario-lifting-covid-19-restrictions%2F1003291077%2F"><link
rel=alternate type=text/xml+oembed href="https://www.canadiancontractor.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadiancontractor.ca%2Fcanadian-contractor%2Fcfib-statement-on-ontario-lifting-covid-19-restrictions%2F1003291077%2F&#038;format=xml"><link
rel=stylesheet href=https://www.canadiancontractor.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css type=text/css><style id=wpp-loading-animation-styles>@-webkit-keyframes
bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes
bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0
auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style> <script>jQuery(document).ready(function($){$("a[rel='magnific']").magnificPopup({type:'image'});});</script> <style>body{background-image:none}header{background: }.navbar-brand{font-weight:normal}.navbar-nav>li>a,.dropdown-menu>li>a{font-weight:normal}</style><link
rel=preconnect href=https://fonts.gstatic.com crossorigin><link
rel=preload as=style href="//fonts.googleapis.com/css?family=Open+Sans&display=swap"><link
rel=stylesheet href="//fonts.googleapis.com/css?family=Open+Sans&display=swap" media=all><style>@font-face{font-family:'aslsicons2';src:url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');src:url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:normal;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner
label{font-size:0px !important;color:rgba(0, 0, 0, 0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px !important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:100%;margin:6px
0px 0px 0px}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg
span.highlighted{font-weight:bold;color:rgba(217, 49, 43, 1);background-color:rgba(238, 238, 238, 1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results
div.asl_image{width:70px;height:70px;background-size:cover;background-repeat:no-repeat}div.asl_r
.results{max-height:none}div.asl_r.asl_w.vertical .results .item::after{display:block;position:absolute;bottom:0;content:'';height:1px;width:100%;background:#D8D8D8}div.asl_r.asl_w.vertical .results .item.asl_last_item::after{display:none}</style> <script>if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined"){_ASL.initialize();}</script> <link
rel=icon href=https://www.canadiancontractor.ca/wp-content/uploads/2015/08/cropped-cc-site-icon-200x200.png sizes=32x32><link
rel=icon href=https://www.canadiancontractor.ca/wp-content/uploads/2015/08/cropped-cc-site-icon-200x200.png sizes=192x192><link
rel=apple-touch-icon href=https://www.canadiancontractor.ca/wp-content/uploads/2015/08/cropped-cc-site-icon-200x200.png><meta
name="msapplication-TileImage" content="https://www.canadiancontractor.ca/wp-content/uploads/2015/08/cropped-cc-site-icon-370x370.png"><style id=wp-custom-css>#footer
hr{margin-top:10px !important;margin-bottom:10px !important}.network-logo
img{margin:0
20px}.headline
img{border:none}.fraser-product-deck
p{font-size:12px;line-height:1.3em}#mega-menu{top:0px;position:relative}#mega-menu .covid
a{font-weight:bold;color:yellow}.widget_text{margin-bottom:10px!important}#widgets{width:270px;padding:0px}.thumbnail
img{margin-bottom:0px;margin-right:0px}.width300{min-width:300px}.nav li
a{padding-left:10px;padding-right:10px}.widget_rss
h3{border:0;font-size:18px}.widget_rss
ul{list-style:none;margin:0;padding:0}.widget_rss ul
li{font-size:14px;border:1px
solid #ccc;padding:5px;margin:5px
0;font-weight:bold}.nr{font-weight:normal}@media (max-width: 1367px){.nav li
a{padding-left:8px;padding-right:8px}}@media (min-width: 1210px){.attribution2{margin-left:-220px}#closerB{display:none}}@media (max-width: 1366px){.col-md-9{width:70%}}@media (max-width: 991px){.col-md-9{width:100%}}#wallpaperleft,#wallpaperright{position:absolute;top:-0px}.topbox{background:#efefef;padding:10px
0}.btn-group
.dropdownsmall{float:right;font-size:14px}.attribution2,.attribution1{color:#CCC;padding-left:3px;padding-right:3px;text-transform:uppercase;font:11px "Helvetica Neue", Arial, Helvetica, Geneva, sans-serif;padding-bottom:10px;text-align:center}@media (min-width: 320px) and (max-width: 992px){}@media (max-width: 460px){.logo{width:200px}.btn-group
.dropdownsmall{font-size:12px}}@media (max-width: 320px){.logo{width:140px}.btn-group
.dropdownsmall{font-size:12px}}</style>
<!--[if lt IE 9]> <script src=https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js></script> <script src=https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js></script> <![endif]--> <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>  <script>if(window.addEventListener){window.addEventListener("resize",browserResize);}else if(window.attachEvent){window.attachEvent("onresize",browserResize);}
var InitialResize=window.innerWidth;function browserResize(){var afterResize=window.innerWidth;if((InitialResize<(769)&&afterResize>=(769))||(InitialResize>=(769)&&afterResize<(769))||(InitialResize<(300)&&afterResize>=(300))||(InitialResize>=(300)&&afterResize<(300)))
{InitialResize=afterResize;googletag.cmd.push(function(){googletag.pubads().refresh([ArticleBillboard]);});googletag.cmd.push(function(){googletag.pubads().refresh([TopLeaderboard]);});}}</script> <script>if(window.addEventListener){window.addEventListener("resize",browserResize);}else if(window.attachEvent){window.attachEvent("onresize",browserResize);}
var InitialResize=window.innerWidth;function browserResize(){var afterResize=window.innerWidth;if((InitialResize<(975)&&afterResize>=(975))||(InitialResize>=(975)&&afterResize<(975))||(InitialResize<(300)&&afterResize>=(300))||(InitialResize>=(300)&&afterResize<(300)))
{InitialResize=afterResize;googletag.cmd.push(function(){googletag.pubads().refresh([TopBillboard]);});}}</script> <script>if(window.addEventListener){window.addEventListener("resize",browserResize);}else if(window.attachEvent){window.attachEvent("onresize",browserResize);}
var InitialResize=window.innerWidth;function browserResize(){var afterResize=window.innerWidth;if((InitialResize<(1210)&&afterResize>=(1210))||(InitialResize>=(1210)&&afterResize<(1210))||(InitialResize<(300)&&afterResize>=(300))||(InitialResize>=(300)&&afterResize<(300))){InitialResize=afterResize;googletag.cmd.push(function(){googletag.pubads().refresh([WallPaper2]);});googletag.cmd.push(function(){googletag.pubads().refresh([WallPaper1]);});googletag.cmd.push(function(){googletag.pubads().refresh([MobileBottom]);});}}</script> 
 <script>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</script> 
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <div
id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TZBNJDJ');</script> </head><body
class="post-template-default single single-post postid-1003291077 single-format-standard wp-custom-logo" >
<noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TZBNJDJ"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><div
class="navbar header-shadow"><div
class="topbox headerad"><div
id=div-gpt-ad-1587474480357-0 class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1587474480357-0');});</script> </div><div
id class="center-block text-center"></div></div><div
class=logo-and-nav><div
class="hide topbar hidden" style="width:100%;background: #eee;color:white;height:40px;padding-top:3px;"><div
class="container text-center">
<strong><a
href=/category/covid-19-updates style=color:#000;>COVID-19 UPDATES:</a> </strong></div></div><div
class="navbar navbar-default navbar"><div
class=container><div
class=logo>
<a
href=https://www.canadiancontractor.ca/ title="Canadian Contractor" rel=home>
<img
src=https://www.canadiancontractor.ca/wp-content/uploads/2012/02/logo.png alt="Canadian Contractor" class=img-resposnive>
</a></div><div
class="btn-group hidden-xs pull-right" style=margin-top:15px;>
<button
type=button class="btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=CONT_new" target=_blank>Magazine + Enews</a></li>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=CONT_prefsnew" target=_blank>Enews</a></li></ul></div><div
class="btn-group visible-xs pull-right">
<button
type=button class="dropdowndsmall btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=CONT_new" target=_blank>Magazine + Enews</a></li>
<li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=CONT_prefsnew" target=_blank>ENews</a></li></ul></div></div></div><nav
class="navbar navbar-inverse"><div
class=container><div
class="xvisible-xs xvisible-s msearch1" style><div
id=ajaxsearchlite1 class="wpdreams_asl_container asl_w asl_m asl_m_1"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder=Search.. value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=12 height=12 viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
id=ajaxsearchlitesettings1 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form
name=options autocomplete=off><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang1
value=0></div><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=exact id=set_exactonly1
title="Exact matches only"
name=asl_gen[]>
<label
for=set_exactonly1>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=title id=set_intitle1
title="Search in title"
name=asl_gen[]  checked=checked>
<label
for=set_intitle1>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=content id=set_incontent1
title="Search in content"
name=asl_gen[]  checked=checked>
<label
for=set_incontent1>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=excerpt id=set_inexcerpt1
title="Search in excerpt"
name=asl_gen[]  checked=checked>
<label
for=set_inexcerpt1>Search in excerpt</label></div></fieldset><fieldset
class=asl_sett_scroll><div
class="asl_option_inner hiddend">
<input
type=checkbox value=post
id=1customset_11
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_11>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=page
id=1customset_12
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=1customset_12>Hidden</label></div><div
class="asl_option_label hiddend"></div></fieldset></form></div><div
id=ajaxsearchliteres1 class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div
class=results><div
class=resdrg></div></div></div><div
id=asl_hidden_data>
<svg
style=position:absolute height=0 width=0>
<filter
id=aslblur>
<feGaussianBlur
in="SourceGraphic" stdDeviation="4"/>
</filter>
</svg>
<svg
style=position:absolute height=0 width=0>
<filter
id=no_aslblur></filter>
</svg></div><div
class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id=asl_init_id_1 data-asldata=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></div></div><ul
class="nav navbar-nav">
<li>
<a
href=# id=btn-menu title="Click to show site navigation">
<i
class="fa fa-bars"></i> Menu
</a>
</li></ul><div
class="navbar-collapse collapse"><ul
id=menu-main-navigation class="nav navbar-nav"><li
id=menu-item-1003260633 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260633"><a
href=https://www.canadiancontractor.ca/news/ >News</a></li>
<li
id=menu-item-1003260635 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260635"><a
href=/products>Products</a></li>
<li
id=menu-item-1003260637 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260637"><a
href=/videos/ >Videos</a></li>
<li
id=menu-item-1003260640 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260640"><a
href=/voices/ >Voices</a></li>
<li
id=menu-item-1003289763 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003289763"><a
href=https://www.canadiancontractor.ca/category/podcasts/ >Podcasts</a></li>
<li
id=menu-item-1003290384 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003290384"><a
href=/webinars/ >Webinars</a></li>
<li
id=menu-item-1003272943 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003272943"><a
href=/buildwire/ ><img
src=https://www.canadiancontractor.ca/wp-content/uploads/2015/01/build-wire-logo-nav.png alt=BuildWire></a></li>
<li
id=menu-item-1003290364 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003290364"><a
target=_blank href=https://www.constructionjobsite.ca/ >Job Board</a></li>
<li
id=menu-item-1003289641 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1003289641"><a
href=# class=dropdown-toggle data-toggle=dropdown>More <b
class=caret></b></a><ul
class=dropdown-menu>
<li
id=menu-item-1003289642 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003289642"><a
href=/digital-edition/ >Digital Edition</a></li>
<li
id=menu-item-1003290075 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003290075"><a
href=https://www.canadiancontractor.ca/newsletter-archive/ >Newsletter Archive</a></li>
<li
id=menu-item-1003289643 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003289643"><a
href="https://annex.dragonforms.com/loading.do?omedasite=CONT_new">Subscribe</a></li>
<li
id=menu-item-1003289644 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003289644"><a
href=https://www.canadiancontractor.ca/about-us/ >About Us</a></li>
<li
id=menu-item-1003289976 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003289976"><a
href=https://www.canadiancontractor.ca/advertise/ >Advertise</a></li>
<li
id=menu-item-1003289645 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003289645"><a
href=https://www.canadiancontractor.ca/contacts/ >Contacts</a></li></ul>
</li></ul><div
class=search-bar-header><div
id=ajaxsearchlite2 class="wpdreams_asl_container asl_w asl_m asl_m_2"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=22 height=22 viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder=Search.. value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=12 height=12 viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
id=ajaxsearchlitesettings2 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2"><form
name=options autocomplete=off><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang2
value=0></div><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=exact id=set_exactonly2
title="Exact matches only"
name=asl_gen[]>
<label
for=set_exactonly2>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=title id=set_intitle2
title="Search in title"
name=asl_gen[]  checked=checked>
<label
for=set_intitle2>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=content id=set_incontent2
title="Search in content"
name=asl_gen[]  checked=checked>
<label
for=set_incontent2>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=excerpt id=set_inexcerpt2
title="Search in excerpt"
name=asl_gen[]  checked=checked>
<label
for=set_inexcerpt2>Search in excerpt</label></div></fieldset><fieldset
class=asl_sett_scroll><div
class="asl_option_inner hiddend">
<input
type=checkbox value=post
id=2customset_21
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_21>Hidden</label></div><div
class="asl_option_label hiddend"></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=page
id=2customset_22
title="Hidden option, ignore please"
name=customset[] checked=checked>
<label
for=2customset_22>Hidden</label></div><div
class="asl_option_label hiddend"></div></fieldset></form></div><div
id=ajaxsearchliteres2 class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'><div
class=results><div
class=resdrg></div></div></div><div
class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id=asl_init_id_2 data-asldata=ew0KICAgICAgICAiaG9tZXVybCI6ICJodHRwczovL3d3dy5jYW5hZGlhbmNvbnRyYWN0b3IuY2EvIiwNCiAgICAgICAgInJlc3VsdHN0eXBlIjogInZlcnRpY2FsIiwNCiAgICAicmVzdWx0c3Bvc2l0aW9uIjogImhvdmVyIiwNCiAgICAiaXRlbXNjb3VudCI6IDQsDQogICAgImltYWdld2lkdGgiOiA3MCwNCiAgICAiaW1hZ2VoZWlnaHQiOiA3MCwNCiAgICAicmVzdWx0aXRlbWhlaWdodCI6ICI3MHB4IiwNCiAgICAic2hvd2F1dGhvciI6IDAsDQogICAgInNob3dkYXRlIjogMCwNCiAgICAic2hvd2Rlc2NyaXB0aW9uIjogMSwNCiAgICAiY2hhcmNvdW50IjogIDAsDQogICAgImRlZmF1bHRJbWFnZSI6ICJodHRwczovL3d3dy5jYW5hZGlhbmNvbnRyYWN0b3IuY2Evd3AtY29udGVudC9wbHVnaW5zL2FqYXgtc2VhcmNoLWxpdGUvaW1nL2RlZmF1bHQuanBnIiwNCiAgICAiaGlnaGxpZ2h0IjogMCwNCiAgICAiaGlnaGxpZ2h0d2hvbGV3b3JkcyI6IDEsDQoJInNpbmdsZUhpZ2hsaWdodCI6IDAsDQogICAgInNjcm9sbFRvUmVzdWx0cyI6IDAsDQogICAgInJlc3VsdGFyZWFjbGlja2FibGUiOiAxLA0KICAgICJhdXRvY29tcGxldGUiOiB7DQogICAgICAgICJlbmFibGVkIiA6IDEsDQogICAgICAgICJsYW5nIiA6ICJlbiINCiAgICB9LA0KCSJtb2JpbGUiOiB7DQoJCSJtZW51X3NlbGVjdG9yIjogIiNtZW51LXRvZ2dsZSINCgl9LA0KICAgICJ0cmlnZ2Vyb250eXBlIjogMSwNCiAgICAidHJpZ2dlcl9vbl9jbGljayI6IDAsDQogICAgInRyaWdnZXJfb25fZmFjZXRfY2hhbmdlIjogMSwNCiAgICAic2V0dGluZ3NpbWFnZXBvcyI6ICJyaWdodCIsDQogICAgImhyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgInZyZXN1bHRhbmltYXRpb24iOiAiZngtbm9uZSIsDQogICAgImhyZXN1bHRoaWRlZGVzYyI6ICIxIiwNCiAgICAicHJlc2NvbnRhaW5lcmhlaWdodCI6ICI0MDBweCIsDQogICAgInBzaG93c3VidGl0bGUiOiAiMCIsDQogICAgInBzaG93ZGVzYyI6ICIxIiwNCiAgICAiY2xvc2VPbkRvY0NsaWNrIjogMSwNCiAgICAiaWlmTm9JbWFnZSI6ICJkZXNjcmlwdGlvbiIsDQogICAgImlpUm93cyI6IDIsDQogICAgImlpdGVtc1dpZHRoIjogMjAwLA0KICAgICJpaXRlbXNIZWlnaHQiOiAyMDAsDQogICAgImlpc2hvd092ZXJsYXkiOiAxLA0KICAgICJpaWJsdXJPdmVybGF5IjogMSwNCiAgICAiaWloaWRlQ29udGVudCI6IDEsDQogICAgImlpYW5pbWF0aW9uIjogIjEiLA0KICAgICJhbmFseXRpY3MiOiAiMCIsDQogICAgImFuYWx5dGljc1N0cmluZyI6ICIiLA0KICAgICJyZWRpcmVjdG9uY2xpY2siOiAxLA0KICAgICJyZWRpcmVjdENsaWNrVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RDbGlja0xvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3Rfb25fZW50ZXIiOiAxLA0KICAgICJyZWRpcmVjdEVudGVyVG8iOiAicmVzdWx0c19wYWdlIiwNCiAgICAicmVkaXJlY3RFbnRlckxvYyI6ICJzYW1lIiwNCiAgICAicmVkaXJlY3RfdXJsIjogIj9zPXtwaHJhc2V9IiwNCiAgICAib3ZlcnJpZGV3cGRlZmF1bHQiOiAwLA0KICAgICJvdmVycmlkZV9tZXRob2QiOiAiZ2V0Ig0KfQ0K></div></div></div></div></nav></div></div><div
id=mega-menu style=display:none;>
<a
href=# id=closemenu style="position:absolute; top:5px; right:25px; color:#fff;font-size:34px;margin-bottom:10px; z-index: 1000;">&times;</a><div
class=container><div
class=row><div
class=col-md-2><div
class=main-menu><div
class=menu-main2-container><ul
id=menu-main2 class=menu><li
id=menu-item-1003289646 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003289646"><a
href=https://www.canadiancontractor.ca/news/ >News</a></li>
<li
id=menu-item-1003289647 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003289647"><a
href=/products>Products</a></li>
<li
id=menu-item-1003289648 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003289648"><a
href=/videos/ >Videos</a></li>
<li
id=menu-item-1003289649 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003289649"><a
href=/voices/ >Voices</a></li>
<li
id=menu-item-1003289764 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003289764"><a
href=https://www.canadiancontractor.ca/category/podcasts/ >Podcasts</a></li>
<li
id=menu-item-1003290385 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003290385"><a
href=/webinars/ >Webinars</a></li>
<li
id=menu-item-1003289651 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003289651"><a
href=/buildwire/ ><img
src=https://www.canadiancontractor.ca/wp-content/uploads/2015/01/build-wire-logo-nav.png alt=BuildWire></a></li>
<li
id=menu-item-1003290365 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003290365"><a
target=_blank rel="noopener noreferrer" href=https://www.constructionjobsite.ca/ >Job Board</a></li></ul></div></div><div
class=menu-page-menu-container><ul
id=menu-page-menu class=menu><li
id=menu-item-1003272821 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272821"><a
href=https://www.canadiancontractor.ca/about-us/ >About Us</a></li>
<li
id=menu-item-1003272823 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272823"><a
href=https://www.canadiancontractor.ca/contacts/ >Contacts</a></li>
<li
id=menu-item-1003272822 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272822"><a
href=https://www.canadiancontractor.ca/advertise/ >Advertise</a></li>
<li
id=menu-item-1003289658 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003289658"><a
href=https://www.canadiancontractor.ca/digital-edition/ >Digital Edition</a></li>
<li
id=menu-item-1003289657 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003289657"><a
target=_blank rel="noopener noreferrer" href="https://annex.dragonforms.com/loading.do?omedasite=CONT_new">Subscribe</a></li></ul></div></div><div
class="col-md-6 col-md-offset-1"><div
class=row><div
class=col-md-6><h4>Business Topics</h4><div
class=menu-business-topics-container><ul
id=menu-business-topics class=menu><li
id=menu-item-1003275594 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275594"><a
href=https://www.canadiancontractor.ca/category/administration/ >Administration</a></li>
<li
id=menu-item-1003275595 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003275595"><a
href=https://www.canadiancontractor.ca/category/canadian-contractor/ >Canadian Contractor</a></li>
<li
id=menu-item-1003289372 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003289372"><a
href=https://www.canadiancontractor.ca/category/renovation-contractor/ >Renovation Contractor</a></li>
<li
id=menu-item-1003275596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275596"><a
href=https://www.canadiancontractor.ca/category/estimating/ >Estimating</a></li>
<li
id=menu-item-1003275597 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275597"><a
href=https://www.canadiancontractor.ca/category/financials/ >Financials</a></li>
<li
id=menu-item-1003275598 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275598"><a
href=https://www.canadiancontractor.ca/category/marketing-sales/ >Marketing &#038; Sales</a></li>
<li
id=menu-item-1003275599 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275599"><a
href=https://www.canadiancontractor.ca/category/permits-legal/ >Permits &#038; Legal</a></li>
<li
id=menu-item-1003275600 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275600"><a
href=https://www.canadiancontractor.ca/category/profitability/ >Profitability</a></li>
<li
id=menu-item-1003275601 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275601"><a
href=https://www.canadiancontractor.ca/category/project-management/ >Project Management</a></li>
<li
id=menu-item-1003275602 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275602"><a
href=https://www.canadiancontractor.ca/category/trades-hiring/ >Trades &#038; Hiring</a></li></ul></div></div><div
class=col-md-6><h4>Build Topics</h4><div
class=menu-build-topics-container><ul
id=menu-build-topics class=menu><li
id=menu-item-1003275588 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275588"><a
href=https://www.canadiancontractor.ca/build/basement/ >Basement</a></li>
<li
id=menu-item-1003275589 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275589"><a
href=https://www.canadiancontractor.ca/build/how-to/ >How-to</a></li>
<li
id=menu-item-1003275590 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275590"><a
href=https://www.canadiancontractor.ca/build/kitchen-bath/ >Kitchen &#038; Bath</a></li>
<li
id=menu-item-1003275591 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275591"><a
href=https://www.canadiancontractor.ca/build/mechanicals/ >Mechanicals</a></li>
<li
id=menu-item-1003275592 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275592"><a
href=https://www.canadiancontractor.ca/build/resources/ >Resources</a></li>
<li
id=menu-item-1003275593 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275593"><a
href=https://www.canadiancontractor.ca/build/smart-house/ >Smart House</a></li>
<li
id=menu-item-1003290299 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003290299"><a
href=/tag/women-in-contracting/ >Women in Contracting</a></li></ul></div></div></div></div><div
class="col-md-3 hidden-xs"><h4>Magazine</h4><div
class=textwidget><p><a
class=headline href=/digital-edition target=_self rel="noopener noreferrer"><img
src="https://digitaledition.mydigitalpublication.com/cache/getCover.php?out=raw&amp;isz=320&amp;m=53927" alt=CONT width=270 height=356></a><br>
<a
href=digital-edition class="btn btn-primary btn-block">View Digital Edition</a></p></div></div></div></div></div></div></div><div
id=wallpaper-ad class="xhidden-xs xhidden-sm xhidden-md"><div
id=wallpaperright><div
id=div-gpt-ad-1467126364434-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1467126364434-0');});</script> </div></div><div
id=wallpaperleft><div
id=div-gpt-ad-1451581644708-28 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-28');});</script> </div><div
id=div-gpt-ad-1452615684922-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452615684922-0');});</script> </div></div></div><div
class=topbox style><div
class="container xhidden-xs"><div
id=div-gpt-ad-1452016996062-15 style=margin-top:0px; class="Leader1 center-block text-center leaderboard"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452016996062-15');});</script> </div></div></div><div
class="container main-content"><div
id=wrapper class=clearfix><div
class=visible-print>
<img
src=https://www.canadiancontractor.ca/wp-content/uploads/2012/02/logo.png alt="Canadian Contractor"></div><div
class=row><div
class=col-md-9><h1>
CFIB statement on Ontario lifting COVID-19 restrictions</h1><div
class=hidden-lg><div
class=row><div
class=col-md-12>February 15, 2022<br>By CFIB</div></div></div>
<br><div
class=row><div
class="col-lg-3 visible-lg">
February 15, 2022<hr>By CFIB</div><div
class=col-lg-9><div
class=the-content><p>CFIB is pleased the Ontario government has announced it will lift many of the remaining COVID-19-related business restrictions sooner than initially planned. This is a positive step toward recovery and welcome news to the province’s small businesses.</p><p>CFIB’s latest survey data shows that:</p><ul>
<li>74 per cent of Ontario’s small businesses believe it’s time for capacity restrictions to be lifted</li>
<li>66 per cent of Ontario’s small businesses believe it’s time for proof-of-vaccination requirements to be eliminated</li></ul><p>Removing business restrictions is a big step, but just the first in a small business recovery plan. Only 33 per cent of the province’s small businesses have returned to normal sales levels. The average Ontario small business has taken on nearly $170,000 in new debt just to survive the past two years, and many are dealing with ongoing challenges related to labour shortages, supply chain disruptions, and rising prices.</p><p>We urge the Ontario government to back up today’s announcement with a stay-open plan to provide clarity and certainty as we continue to manage the pandemic. This would include ensuring there is adequate healthcare capacity to avoid any renewed restrictions or business closures in the future.</p><div
class=Ft4l0jW7><div
class=attribution2>Advertisement</div><div
id=div-gpt-ad-1547760826902-0 > <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1547760826902-0');});</script> </div></div><p>We also call on the Ontario government to make efforts to boost consumer confidence over the weeks ahead. After two years of uncertainty, government messaging needs to shift to encouraging the safe return to activities like dining in restaurants, going to the gym or the movies, attending events, and travelling, so that our small businesses can finally begin the long road to recovery.</p><div
class=Ua2EHLYw><div
id=div-gpt-ad-1572984089226-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1572984089226-0');});</script> </div></div></div><div
class=clearfix></div><div
class=hidden-print><hr>
<a
class="btn btn-default btn-xs pull-right" href=javascript:window.print()><i
class=icon-print></i> Print this page</a><ul
class=list-inline style=line-height:12px;><li><a
href=https://twitter.com/share class=twitter-share-button data-text="CFIB statement on Ontario lifting COVID-19 restrictions" data-url="https://www.canadiancontractor.ca/?p=1003291077" data-count=none data-counturl=https://www.canadiancontractor.ca/canadian-contractor/cfib-statement-on-ontario-lifting-covid-19-restrictions/1003291077/ >Tweet</a></li><li><div
class=fb-share-button data-layout=button></div></li><li> <script src=//platform.linkedin.com/in.js>lang:en_US</script><script type=IN/Share data-url=https://www.canadiancontractor.ca/canadian-contractor/cfib-statement-on-ontario-lifting-covid-19-restrictions/1003291077/ ></script></li></ul><br><br><div
class=heading-primary><span>Related</span></div><div
class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-thumbnail'>
<a
href=https://www.canadiancontractor.ca/canadian-contractor/labour-shortages-are-back-with-a-vengeance-cfib/1003290924/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Labour shortages are back with a vengeance: CFIB</div></div></div>
</a>
<a
href=https://www.canadiancontractor.ca/canadian-contractor/covid-news-may-20/1003287915/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>COVID News &#8211; May 20</div></div></div>
</a>
<a
href=https://www.canadiancontractor.ca/canadian-contractor/no-new-restrictions-on-construction-activities-under-manitoba-lockdown/1003289964/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>No new restrictions on construction activities under Manitoba lockdown</div></div></div>
</a>
<a
href=https://www.canadiancontractor.ca/canadian-contractor/cfib-offers-guidance-on-vaccine-policy/1003290593/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>CFIB offers guidance on vaccine policy</div></div></div>
</a></div><br><div
class=heading-primary><span>Tags</span></div><ul
class="nav nav-pills">
<li><a
href=https://www.canadiancontractor.ca/tag/canada/ >canada</a></li>
<li><a
href=https://www.canadiancontractor.ca/tag/cfib/ >cfib</a></li>
<li><a
href=https://www.canadiancontractor.ca/tag/contractor/ >contractor</a></li></ul>
<br>
<br><br>
<a
name=comments id=comments></a><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel=nofollow id=cancel-comment-reply-link href="/canadian-contractor/cfib-statement-on-ontario-lifting-covid-19-restrictions/1003291077/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=cfib-statement-on-ontario-lifting-covid-19-restrictions#respond" style=display:none;>Cancel reply</a></small></h3><form
action=https://www.canadiancontractor.ca/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Your email address will not be published.</span> Required fields are marked <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Name</label> <span
class=required>*</span><input
id=author name=author type=text value size=30></p><p
class=comment-form-email><label
for=email>E-mail</label> <span
class=required>*</span><input
id=email name=email type=text value size=30></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value size=30></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label
for=wp-comment-cookies-consent>Save my name, email, and website in this browser for the next time I comment.</label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=1003291077 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=069547bd9e></p><p
style="display: none !important;"><label>&#916;<textarea name=ak_hp_textarea cols=45 rows=8 maxlength=100></textarea></label><input
type=hidden id=ak_js name=ak_js value=67><script>document.getElementById("ak_js").setAttribute("value",(new Date()).getTime());</script></p></form></div><p
class=akismet_comment_form_privacy_notice>This site uses Akismet to reduce spam. <a
href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div><div
class=col-md-3><aside
id=widgets style=margin-top:13px;><div
id=miniloops-15 class="widget-wrapper miniloops"><div
class=widget-title><h3>Editor&#8217;s Picks<span
class=arrow></h3></div><ul
class="sidebar-ed-pick list-unstyled"><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.canadiancontractor.ca/canadian-contractor/the-hammer-episode-23-trading-up-hon-monte-mcnaughton-ontario-minister-of-labour-training-and-skills-development/1003291039/ >The Hammer Episode #23: Trading Up – Hon. Monte McNaughton, Ontario Minister of Labour, Training and Skills Development</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.canadiancontractor.ca/canadian-contractor/storm-clouds-over-new-ontario-skilled-trades-regulator/1003290892/ >Storm clouds over new Ontario skilled trades regulator</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.canadiancontractor.ca/features/the-information-contractor/ >The information contractor</a></h5></li></ul></div><div
id=custom_html-3 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="width300 center-block text-center" style="margin-left: -15px;"><div
id=div-gpt-ad-1452016996062-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452016996062-0');});</script></div></div></div></div><div
id=text-8 class="widget-wrapper widget_text"><div
class=widget-title><h3>Digital Edition<span
class=arrow></h3></div><div
class=textwidget><ul
class=list-unstyled>
<li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/digital-edition>View Digital Edition</a></h5>
</li>
<li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/digital-edition#archives>Archives</a></h5>
</li>
<li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href="https://annex.dragonforms.com/loading.do?omedasite=CONT_new" target=_blank rel="noopener noreferrer">Subscription Centre</a></h5>
</li></ul><p><a
href=/digital-edition><img
class="alignnone size-full wp-image-1003287972" src=https://www.canadiancontractor.ca/wp-content/uploads/2020/05/de-website-graphic.jpg alt width=270 height=140><br>
</a></p></div></div><div
id=custom_html-10 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="width300 center-block text-center" style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-5><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-5');});</script></div></div></div></div><div
id=custom_html-9 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="width300 center-block text-center" style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-6><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-6');});</script></div></div></div></div><div
id=custom_html-8 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="width300 text-center" style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-7><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-7');});</script></div></div></div></div><div
id=custom_html-7 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-8><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-8');});</script></div></div></div></div><div
id=custom_html-6 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1451581644708-9><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-9');});</script></div></div></div></div><div
id=custom_html-5 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1472477157620-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1472477157620-0');});</script></div></div></div></div><div
id=custom_html-4 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><div
class=text-center style="margin-left: -15px;"><div
id=div-gpt-ad-1488377939751-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1488377939751-0');});</script></div></div></div></div><div
id=custom_html-11 class="widget_text widget-wrapper widget_custom_html"><div
class=widget-title><h3>Construction Job Site<span
class=arrow></h3></div><div
class="textwidget custom-html-widget"></div></div><div
id=rss-2 class="widget-wrapper widget_rss"><div
class=widget-title><h3><a
class=rsswidget href=https://www.constructionjobsite.ca/jobs.rss><img
class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.canadiancontractor.ca/wp-includes/images/rss.png alt=RSS></a> <a
class=rsswidget href=https://www.constructionjobsite.ca/ >Latest Jobs</a><span
class=arrow></h3></div><ul><li><a
class=rsswidget href=https://www.constructionjobsite.ca/jobs/109239318-property-maintenance-coordinator-at-county-of-brant>Property Maintenance Coordinator at County of Brant (Burford, ON, Canada)</a></li><li><a
class=rsswidget href=https://www.constructionjobsite.ca/jobs/109001633-tower-crane-technician-erectors-at-oxford-builders-supplies>Tower Crane Technician/Erectors at Oxford Builders Supplies (London, ON, Canada)</a></li><li><a
class=rsswidget href=https://www.constructionjobsite.ca/jobs/108324748-environmental-scientist-biology-biologist-at-summit-liability-solutions>Environmental Scientist (Biology/Biologist) at Summit Liability Solutions (Lloydminster, Alberta, Canada)</a></li><li><a
class=rsswidget href=https://www.constructionjobsite.ca/jobs/107606362-c-m-electrician-at-blitz-electric>C+M Electrician at Blitz Electric (McDougall, ON, Canada)</a></li><li><a
class=rsswidget href=https://www.constructionjobsite.ca/jobs/104899892-welder-site-welder-installer-at-kwo-ironworks-ltd>Welder/ Site Welder &amp; Installer at KWO Ironworks Ltd. (Waterloo, ON, Canada)</a></li><li><a
class=rsswidget href=https://www.constructionjobsite.ca/jobs/103750330-exterior-finisher-at-woodside-enterprises>Exterior Finisher at Woodside Enterprises (Chilliwack, BC, Canada)</a></li></ul></div><div
id=custom_html-12 class="widget_text widget-wrapper widget_custom_html"><div
class="textwidget custom-html-widget"><a
href=https://www.constructionjobsite.ca/ target=_blank class="btn btn-primary btn-sm" rel="noopener noreferrer">MORE JOBS</a> <a
href=https://www.constructionjobsite.ca/products class="btn btn-default btn-sm pull-right">POST A JOB</a></div></div></aside></div></div><ul
class=pager><li
class=pull-left><i
class="fa fa-arrow-left"></i> <a
href=https://www.canadiancontractor.ca/canadian-contractor/bild-welcomes-new-report-from-housing-affordability-task-force/1003291070/ >BILD welcomes new report from Housing Affordability Task Force</a></li><li
class=pull-right><a
href=https://www.canadiancontractor.ca/canadian-contractor/srhba-announces-finalists-for-30th-housing-excellence-awards/1003291073/ >SRHBA announces finalists for 30th Housing Excellence Awards</a> <i
class="fa fa-arrow-right"></i></li></ul></div><footer
id=footer class=clearfix><div
id=footer-wrapper><div
class=row><div
class=col-md-3>
<a
href=https://www.canadiancontractor.ca/ title="Canadian Contractor" rel=home>
<img
src=https://www.canadiancontractor.ca/wp-content/uploads/2012/02/logo.png alt="Canadian Contractor" class=img-resposnive>
</a><hr><div
id=footer1><div
class=menu-services-container><ul
id=menu-services class=menu><li
id=menu-item-1003272811 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272811"><a
href=https://www.canadiancontractor.ca/subscribe/ >Subscribe</a></li>
<li
id=menu-item-1003272813 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272813"><a
href=https://www.canadiancontractor.ca/digital-edition/ >Digital Edition</a></li>
<li
id=menu-item-1003272812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272812"><a
href=https://www.canadiancontractor.ca/contacts/ >Contacts</a></li>
<li
id=menu-item-1003272814 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272814"><a
href=https://www.canadiancontractor.ca/contacts/feedback/ >Feedback</a></li></ul></div></div></div><div
class="col-md-6 col-md-offset-0 text-center"><div
id=wpp-2><h3>Trending</h3><ul
class="list-unstyled trending">
<li><a
href=https://www.canadiancontractor.ca/canadian-contractor/wsib-to-give-back-1-5b-in-surplus-premiums-to-ontarios-safe-employers/1003291079/ class=wpp-post-title target=_self>WSIB to give back $1.5B in surplus premiums to Ontario&#8217;s safe employers</a></li>
<li><a
href=https://www.canadiancontractor.ca/canadian-contractor/install-freeze-proof-water-supply-pipes-shallow-soil-conditions/1003279390/ class=wpp-post-title target=_self>How to keep outside water supply pipes from freezing &#8211; even in shallow soil conditions</a></li>
<li><a
href=https://www.canadiancontractor.ca/canadian-contractor/bathroom-ventilation-fact-and-fiction/4930/ class=wpp-post-title target=_self>Bathroom ventilation: Fact and fiction</a></li>
<li><a
href=https://www.canadiancontractor.ca/canadian-contractor/when-did-this-country-start-turning-into-a-communist-dictatorship/8078/ class=wpp-post-title target=_self>&quot;When did this country start turning into a communist dictatorship?&quot;</a></li>
<li><a
href=https://www.canadiancontractor.ca/canadian-contractor/things-go-bump-night-shouldnt/1003282557/ class=wpp-post-title target=_self>Things that go bump in the night (that shouldn’t!)</a></li>
<li><a
href=https://www.canadiancontractor.ca/canadian-contractor/government-grants-available-for-passive-house-training/1003291066/ class=wpp-post-title target=_self>Government grants available for passive house training</a></li>
<li><a
href=https://www.canadiancontractor.ca/voices/code-changes-that-could-save-thousand-part-2-the-need-for-innovation-slab-on-grad/ class=wpp-post-title target=_self>Code changes that could save thousands Part 2: The need for innovation: slab on grade</a></li></ul></div></div><div
class="col-md-3 text-right"><div
id=footer3><h3>Social</h3><div
class="textwidget custom-html-widget"><ul
class=list-inline>
<li><a
href="https://twitter.com/canconmag?lang=en" target=_blank rel="noopener noreferrer"><i
class="fa fa-twitter fa-2x"></i></a></li>
<li><a
href=https://www.facebook.com/CanadianContractor target=_blank rel="noopener noreferrer"><i
class="fa fa-facebook fa-2x"></i></a></li>
<li><a
href=https://www.instagram.com/canadiancontractor target=_blank rel="noopener noreferrer"><i
class="fa fa-instagram fa-2x"></i></a></li></ul></div></div><div
id=footer3><div
class=textwidget><div
id=ctf class="ctf ctf-type-usertimeline twitter-footer ctf-styles" style="width: 100%;height: 450px;" data-ctfshortcode="{&quot;showheader&quot;: &quot;false&quot;, &quot;include&quot;: &quot;author,date,text&quot;, &quot;num&quot;: &quot;5&quot;, &quot;class&quot;: &quot;twitter-footer&quot;}" data-postid=1003291077 data-feed-id=ctf__canconmag5 data-ctfneeded=-1><div
class=ctf-tweets><div
class="ctf-item ctf-author-canconmag ctf-new ctf-hide-avatar" id=1463878906080071690 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/CanConMag target=_blank rel="noopener noreferrer" class=ctf-author-name style="font-size: 12px;">Canadian Contractor</a><a
href=https://twitter.com/CanConMag class=ctf-author-screenname target=_blank rel="noopener noreferrer" style="font-size: 12px;">@CanConMag</a><span
class=ctf-screename-sep style="font-size: 12px;">&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/CanConMag/status/1463878906080071690 class=ctf-tweet-date target=_blank rel="noopener noreferrer" style>25 Nov</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">The November/December digital edition of Canadian Contractor is now available on our website!<br>
Check it out through the link below!<br>
https://www.canadiancontractor.ca/digital-edition/<br>
#CanadianContractorMag #DigitalEdition #DigitalMagazine</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-canconmag ctf-new ctf-hide-avatar" id=1463154133960175620 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/CanConMag target=_blank rel="noopener noreferrer" class=ctf-author-name style="font-size: 12px;">Canadian Contractor</a><a
href=https://twitter.com/CanConMag class=ctf-author-screenname target=_blank rel="noopener noreferrer" style="font-size: 12px;">@CanConMag</a><span
class=ctf-screename-sep style="font-size: 12px;">&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/CanConMag/status/1463154133960175620 class=ctf-tweet-date target=_blank rel="noopener noreferrer" style>23 Nov</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">#ICYMI Homeowners will invest more in kitchens and bathrooms, yes, but they also expect more from you as a contractor, too. Learn how to strike a balance in the link below.<br>
#KitchenAndBath #Renovations #CanadianContractorMag<br>
http://ow.ly/qf9550GosDI</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-canconmag ctf-new ctf-hide-avatar" id=1463154131888181250 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/CanConMag target=_blank rel="noopener noreferrer" class=ctf-author-name style="font-size: 12px;">Canadian Contractor</a><a
href=https://twitter.com/CanConMag class=ctf-author-screenname target=_blank rel="noopener noreferrer" style="font-size: 12px;">@CanConMag</a><span
class=ctf-screename-sep style="font-size: 12px;">&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/CanConMag/status/1463154131888181250 class=ctf-tweet-date target=_blank rel="noopener noreferrer" style>23 Nov</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">Amanda Boyer, product manager for CertainTeed residential roofing solutions, joins this special episode of #TheHammer to discuss NorthGate ClimateFlex designer shingles.<br>
http://ow.ly/KmXy50GTPgK<br>
#Podcast #CanadianContractorMag</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-canconmag ctf-new ctf-hide-avatar" id=1461342190744002566 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/CanConMag target=_blank rel="noopener noreferrer" class=ctf-author-name style="font-size: 12px;">Canadian Contractor</a><a
href=https://twitter.com/CanConMag class=ctf-author-screenname target=_blank rel="noopener noreferrer" style="font-size: 12px;">@CanConMag</a><span
class=ctf-screename-sep style="font-size: 12px;">&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/CanConMag/status/1461342190744002566 class=ctf-tweet-date target=_blank rel="noopener noreferrer" style>18 Nov</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">#ICYMI COR aims to provide employers with an effective safety and health-management system to reduce safety incidents, accidents and injuries. <br>
#Safety #CertificatesOfRecognition #CanadianContractorMag<br>
http://ow.ly/V0CY50Gosc9</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-canconmag ctf-new ctf-hide-avatar ctf-quoted" id=1460955071018110978 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/CanConMag target=_blank rel="noopener noreferrer" class=ctf-author-name style="font-size: 12px;">Canadian Contractor</a><a
href=https://twitter.com/CanConMag class=ctf-author-screenname target=_blank rel="noopener noreferrer" style="font-size: 12px;">@CanConMag</a><span
class=ctf-screename-sep style="font-size: 12px;">&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/CanConMag/status/1460955071018110978 class=ctf-tweet-date target=_blank rel="noopener noreferrer" style>17 Nov</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">Good news in the US from Harvard.</div><div
class=ctf-tweet-actions></div></div></div></div></div></div></div></div><hr><div
class=row><div
class=col-lg-4><nav
role=navigation><ul
id=menu-footer-menu class=footer-menu><li
id=menu-item-1003272815 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272815"><a
href=https://www.canadiancontractor.ca/sitemap-2/ >Sitemap</a></li></ul></nav></div><div
class="col-lg-4 scroll-top">
<a
href=#scroll-top title="scroll to top"><i
class="fa fa-chevron-up"></i></a></div><div
class=col-lg-4>
<span
class=pull-right>
&copy; Copyright 2022 <a
href=https://www.annexbusinessmedia.com title="Annex Business Media" rel=home>Annex Business Media</a>
</span></div></div><div
class=text-center>
<img
src=https://www.annexbusinessmedia.com/images/Funded-Logo.png alt="Founded by the Government of Canada"></div></div>
<br><br></footer></div><div
id=mobilewallad class><div
id=closerB style='display: none' class='closerB xvisible-sm xvisible-xs xvisible-md closer'>
<a
href=# onclick=toggleDisplay();><img
src=/wp-content/uploads/close.png alt=close width=25 height=25></a></div><div
id=div-gpt-ad-1508955939021-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1508955939021-0');});</script> </div></div> <script>function toggleDisplay(){document.getElementById('closerB').style.display='none';document.getElementById('div-gpt-ad-1508955939021-0').style.display='none';}
jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1508955939021-0').style.display=='none'){document.getElementById('closerB').style.display='none';}
else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display==''){document.getElementById('closerB').style.display='';}});</script> <div
id=cookienotice class=navbar-fixed-bottom role=alert style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;"><div
class=container>
<button
class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
We are using cookies to give you the best experience on our website. <br>
By continuing to use the site, you agree to the use of cookies. To find out more, read our <a
href=https://www.annexweb.com/privacy style="color:#fff;text-decoration: underline;" target=_blank>privacy policy</a>.</div></div> <script>jQuery(".cookieclose").click(function(){var now=new Date();now.setTime(now.getTime()+1*31557600*1000);document.cookie="gdpr=1; expires="+now.toUTCString()+"; path=/";jQuery("#cookienotice").hide();});</script> <script>jQuery("#btn-menu").click(function(){jQuery("#mega-menu").toggle();});jQuery("html").click(function(){if(jQuery("#mega-menu").is(":visible")){jQuery("#mega-menu").toggle();}});jQuery("#closemenu").click(function(){jQuery("#mega-menu").hide();});jQuery('#mega-menu').click(function(event){event.stopPropagation();});jQuery('#btn-menu').click(function(event){event.stopPropagation();});jQuery("a[href='#scroll-top']").click(function(){jQuery("html, body").animate({scrollTop:0},"slow");return false;});</script> <script src=//cdn.blueconic.net/annexbusinessmedia.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js></script> <link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css><link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css> <script>jQuery(window).load(function(){jQuery('.twitter-footer .ctf-tweets').slick({infinite:true,slidesToShow:1,slidesToScroll:1,autoplay:true,arrows:false,dots:true,fade:true,autoplaySpeed:3000});});</script> <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts','AyMJvs7wyRU9RhEIg1cU2g');</script> <link
rel=stylesheet href=https://olytics.omeda.com/olytics/css/v3/p/olytics.css> <script>window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});</script> <script>olytics.fire({behaviorId:'2127H4673801A3L',category:'Canadian Contractor,',tag:'canada,cfib,contractor,',topic:',,'});</script> <script>function getCookie(name){const value=`; ${document.cookie}`;const parts=value.split(`; ${name}=`);if(parts.length===2)return parts.pop().split(';').shift();}
jQuery(window).load(function($){var oly_anon_id=getCookie('oly_anon_id');console.log(oly_anon_id);if(oly_anon_id){jQuery("a[href*='https://annex.dragonforms.com/loading.do?omedasite=']").each(function(index,el){var old_val=jQuery(this).attr('href');console.log("old value: = "+old_val);var new_val=old_val+"&pk=website&oly_anon_id="+oly_anon_id.replace(/%22/g,"");jQuery(this).attr('href',new_val);console.log("new value = "+jQuery(this).attr('href'));});}});</script> <script>jQuery(document).ready(function(){var menu=jQuery('.logo-and-nav');var origOffsetY=menu.offset().top;function scroll(){if(jQuery(window).scrollTop()>=origOffsetY){jQuery(menu).addClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"fixed","top":"122px"});jQuery('#wallpaperright').css({"position":"fixed","top":"122px"});jQuery('.topbar').removeClass('hidden');jQuery('.headerad').css({"margin-top":"-120px"});}else{jQuery(menu).removeClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"absolute","top":"-0px"});jQuery('#wallpaperright').css({"position":"absolute","top":"-0px"});jQuery('.topbar').addClass('hidden');jQuery('.headerad').css({"margin-top":"0px"});}}
document.onscroll=scroll;});</script> <script>function toggleDisplay2(){}
jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1547760826902-0').style.display=='none'){jQuery('.attribution2').addClass('hidden');}
else if(document.getElementById('div-gpt-ad-1547760826902-0').style.display==''){jQuery('.attribution2').removeClass('hidden');}});</script> <script>jQuery(document).ready(function($){$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){if($(this).parents('.iwmp-gallery').length==0){$(this).addClass('iwmp-single');if($('.woocommerce .product .images a')){$('.woocommerce .product .images a').removeClass('iwmp-single');}
$('.iwmp-single').magnificPopup({type:'image',callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}}});}});});</script> <script>jQuery(document).ready(function($){$('.iwmp-gallery').each(function(){$(this).magnificPopup({delegate:'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',type:'image',gallery:{enabled:true},callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}},});});});</script> <style>.iwmp-single, .iwmp-gallery
img{cursor:pointer;cursor:-webkit-zoom-in;cursor:-moz-zoom-in;cursor:zoom-in}.mfp-content:hover{cursor:-moz-zoom-out;cursor:-webkit-zoom-out;cursor:zoom-out}</style> <script>jQuery('a.rsswidget').click(function(){jQuery(this).attr('target','_blank');});jQuery("a.rsswidget").html(function(i,h){return h.replace(/\(([^\)]+)\)/,"<span class=nr>($1)</span>");});</script>;<link
rel=stylesheet id=yarppRelatedCss-css  href='https://www.canadiancontractor.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type=text/css media=all> <script src=https://www.canadiancontractor.ca/wp-content/cache/minify/a0931.js></script> <script>window.ASL=typeof window.ASL!=='undefined'?window.ASL:{};window.ASL.wp_rocket_exception="DOMContentLoaded";window.ASL.ajaxurl="https:\/\/www.canadiancontractor.ca\/wp-admin\/admin-ajax.php";window.ASL.backend_ajaxurl="https:\/\/www.canadiancontractor.ca\/wp-admin\/admin-ajax.php";window.ASL.js_scope="jQuery";window.ASL.detect_ajax=0;window.ASL.scrollbar=true;window.ASL.js_retain_popstate=0;window.ASL.version=4750;window.ASL.min_script_src=["https:\/\/www.canadiancontractor.ca\/wp-content\/plugins\/ajax-search-lite\/js\/min\/jquery.ajaxsearchlite.min.js"];window.ASL.highlight={"enabled":false,"data":[]};window.ASL.fix_duplicates=1;window.ASL.analytics={"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}};</script> <script src=https://www.canadiancontractor.ca/wp-content/cache/minify/c2431.js></script> <script>var ctf={"ajax_url":"https:\/\/www.canadiancontractor.ca\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.canadiancontractor.ca/wp-content/cache/minify/a3e94.js></script> </body></html>