<!doctype html><html
lang=en-US><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, user-scalable=no, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0"><meta
http-equiv=X-UA-Compatible content="IE=edge,chrome=1"><title>Surety Association of Canada announces new bond form for IPD project &#124; Canadian Contractor</title><link
rel=icon type=image/png href=https://www.canadiancontractor.ca/wp-content/uploads/2015/01/favicon.gif><link
rel=profile href=http://gmpg.org/xfn/11><link
rel=pingback href=https://www.canadiancontractor.ca/xmlrpc.php><!--[if IE 7]><link
rel=stylesheet href=/css/font-awesome-ie7.min.css>
<![endif]--><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="Canadian Contractor &raquo; Feed" href=https://www.canadiancontractor.ca/feed/ ><link
rel=alternate type=application/rss+xml title="Canadian Contractor &raquo; Comments Feed" href=https://www.canadiancontractor.ca/comments/feed/ ><link
rel=alternate type=application/rss+xml title="Canadian Contractor &raquo; Surety Association of Canada announces new bond form for IPD project Comments Feed" href=https://www.canadiancontractor.ca/canadian-contractor/surety-association-of-canada-announces-new-bond-form-for-ipd-project/1003287999/feed/ >
 <script data-cfasync=false>var em_version='6.0.2';var em_track_user=true;var em_no_track_reason='';var disableStr='ga-disable-UA-13167304-16';function __gaTrackerIsOptedOut(){return document.cookie.indexOf(disableStr+'=true')>-1;}
if(__gaTrackerIsOptedOut()){window[disableStr]=true;}
function __gaTrackerOptout(){document.cookie=disableStr+'=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';window[disableStr]=true;}
if('undefined'===typeof gaOptout){function gaOptout(){__gaTrackerOptout();}}
if(em_track_user){(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');window.ga=__gaTracker;__gaTracker('create','UA-13167304-16','auto');__gaTracker('set','forceSSL',true);__gaTracker('send','pageview');__gaTracker(function(){window.ga=__gaTracker;});}else{console.log("");(function(){var noopfn=function(){return null;};var noopnullfn=function(){return null;};var Tracker=function(){return null;};var p=Tracker.prototype;p.get=noopfn;p.set=noopfn;p.send=noopfn;var __gaTracker=function(){var len=arguments.length;if(len===0){return;}
var f=arguments[len-1];if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){console.log('Not running function __gaTracker('+arguments[0]+" ....) because you are not being tracked. "+em_no_track_reason);return;}
try{f.hitCallback();}catch(ex){}};__gaTracker.create=function(){return new Tracker();};__gaTracker.getByName=noopnullfn;__gaTracker.getAll=function(){return[];};__gaTracker.remove=noopfn;window['__gaTracker']=__gaTracker;window.ga=__gaTracker;})();}</script>  <script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.canadiancontractor.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
/*! This file is auto-generated */
!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link
rel=stylesheet id=yarppWidgetCss-css  href='https://www.canadiancontractor.ca/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.4.1' type=text/css media=all><link
rel=stylesheet id=wp-block-library-css  href='https://www.canadiancontractor.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type=text/css media=all><link
rel=stylesheet id=ctf_styles-css  href='https://www.canadiancontractor.ca/wp-content/plugins/custom-twitter-feeds/css/ctf-styles.min.css?ver=1.5' type=text/css media=all><link
rel=stylesheet id=iwmp-styles-css  href='https://www.canadiancontractor.ca/wp-content/plugins/iw-magnific-popup/includes/assets/magnific-popup.css?ver=5.4.1' type=text/css media=all><link
rel=stylesheet id=wc-gallery-style-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.67' type=text/css media=all><link
rel=stylesheet id=wc-gallery-popup-style-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type=text/css media=all><link
rel=stylesheet id=wc-gallery-flexslider-style-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-style-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wc-gallery-owlcarousel-theme-style-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type=text/css media=all><link
rel=stylesheet id=wp-pagenavi-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type=text/css media=all><link
rel=stylesheet id=wordpress-popular-posts-css-css  href='https://www.canadiancontractor.ca/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type=text/css media=all><link
rel=stylesheet id=font-awesome-css  href='https://www.canadiancontractor.ca/wp-content/plugins/types/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=screen><link
rel=stylesheet id=magnific-css  href='https://www.canadiancontractor.ca/wp-content/themes/strappress/css/magnific.css?ver=0.9.4' type=text/css media=all><link
rel=stylesheet id=responsive-style-css  href='https://www.canadiancontractor.ca/wp-content/themes/pubx-v2/style.css?ver=3.0.0' type=text/css media=all><link
rel=stylesheet id=wpdreams-asl-basic-css  href='https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.8.1' type=text/css media=all><link
rel=stylesheet id=wpdreams-ajaxsearchlite-css  href='https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/style-underline.css?ver=4.8.1' type=text/css media=all> <script>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,ra,mp,avi,flv,mpeg,pdf,doc,ppt,xls,jp,png,gif,tiff,bmp,txt","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.canadiancontractor.ca","hash_tracking":"false"};</script> <script src=https://www.canadiancontractor.ca/wp-content/cache/minify/e2863.js></script> <script>var wpp_params={"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.canadiancontractor.ca\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1003287999","token":"59989fe04b","debug":""};</script> <script src=https://www.canadiancontractor.ca/wp-content/cache/minify/98bb0.js></script> <link
rel=https://api.w.org/ href=https://www.canadiancontractor.ca/wp-json/ ><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.canadiancontractor.ca/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.canadiancontractor.ca/wp-includes/wlwmanifest.xml><link
rel=prev title='StatsCan building permits report: April 2020' href=https://www.canadiancontractor.ca/canadian-contractor/statscan-building-permits-report-april-2020/1003287986/ ><meta
name=generator content="WordPress 5.4.1"><link
rel=canonical href=https://www.canadiancontractor.ca/canadian-contractor/surety-association-of-canada-announces-new-bond-form-for-ipd-project/1003287999/ ><link
rel=shortlink href='https://www.canadiancontractor.ca/?p=1003287999'><link
rel=alternate type=application/json+oembed href="https://www.canadiancontractor.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadiancontractor.ca%2Fcanadian-contractor%2Fsurety-association-of-canada-announces-new-bond-form-for-ipd-project%2F1003287999%2F"><link
rel=alternate type=text/xml+oembed href="https://www.canadiancontractor.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.canadiancontractor.ca%2Fcanadian-contractor%2Fsurety-association-of-canada-announces-new-bond-form-for-ipd-project%2F1003287999%2F&#038;format=xml"><link
rel=stylesheet href=https://www.canadiancontractor.ca/wp-content/plugins/multi-column-taxonomy-list/css/multi-column-taxonomy-link.css type=text/css> <script>jQuery(document).ready(function($){$("a[rel='magnific']").magnificPopup({type:'image'});});</script> <style>body{background-image:none}header{background: }.navbar-brand{font-weight:normal}.navbar-nav>li>a,.dropdown-menu>li>a{font-weight:normal}</style><link
href='//fonts.googleapis.com/css?family=Open+Sans' rel=stylesheet type=text/css><style>@font-face{font-family:'aslsicons2';src:url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');src:url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
url('https://www.canadiancontractor.ca/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');font-weight:normal;font-style:normal}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner
label{font-size:0px !important;color:rgba(0, 0, 0, 0)}div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after{font-size:11px !important;position:absolute;top:0;left:0;z-index:1}div[id*='ajaxsearchlite'].wpdreams_asl_container{width:100%;margin:6px
0px 0px 0px}div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg
span.highlighted{font-weight:bold;color:rgba(217, 49, 43, 1);background-color:rgba(238, 238, 238, 1)}div[id*='ajaxsearchliteres'].wpdreams_asl_results .results
div.asl_image{width:70px;height:70px}div.asl_r
.results{max-height:none}div.asl_r.asl_w.vertical .results .item::after{display:block;position:absolute;bottom:0;content:'';height:1px;width:100%;background:#D8D8D8}div.asl_r.asl_w.vertical .results .item.asp_last_item::after{display:none}</style> <script>if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined")
_ASL.initialize();</script> <link
rel=icon href=https://www.canadiancontractor.ca/wp-content/uploads/2015/08/cropped-cc-site-icon-200x200.png sizes=32x32><link
rel=icon href=https://www.canadiancontractor.ca/wp-content/uploads/2015/08/cropped-cc-site-icon-200x200.png sizes=192x192><link
rel=apple-touch-icon href=https://www.canadiancontractor.ca/wp-content/uploads/2015/08/cropped-cc-site-icon-200x200.png><meta
name=msapplication-TileImage content=https://www.canadiancontractor.ca/wp-content/uploads/2015/08/cropped-cc-site-icon-370x370.png><style id=wp-custom-css>#footer
hr{margin-top:10px !important;margin-bottom:10px !important}.network-logo
img{margin:0
20px}.headline
img{border:none}.fraser-product-deck
p{font-size:12px;line-height:1.3em}#mega-menu .covid
a{font-weight:bold;color:yellow}.widget_text{margin-bottom:10px!important}.thumbnail
img{width:200px;margin-bottom:0px;margin-right:0px}#mega-menu .covid
a{font-weight:bold;color:yellow}#wallpaperleft,#wallpaperright{position:absolute;top:-122px}.topbox{background:#efefef;padding:10px
0}.btn-group
.dropdownsmall{float:right;font-size:14px}.attribution2,.attribution1{color:#CCC;padding-left:3px;padding-right:3px;text-transform:uppercase;font:11px "Helvetica Neue",Arial,Helvetica,Geneva,sans-serif;padding-bottom:10px;text-align:center}#banner1{display:block}#banner2{display:none}@media (min-width: 320px) and (max-width: 768px){#banner2{display:block;text-align:center}#banner1{display:none}#div-gpt-ad-1587474565430-0{display:block}#div-gpt-ad-1587474480357-0{display:none}}@media (max-width: 460px){.logo{width:200px}.btn-group
.dropdownsmall{font-size:12px}}@media (max-width: 320px){.logo{width:140px}.btn-group
.dropdownsmall{font-size:12px}}</style>
<!--[if lt IE 9]> <script src=https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js></script> <script src=https://oss.maxcdn.com/libs/respond.js/1.3.0/respond.min.js></script> <![endif]--> <script async=async src=https://securepubads.g.doubleclick.net/tag/js/gpt.js></script> <script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//securepubads.g.doubleclick.net/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script>googletag.cmd.push(function(){googletag.defineSlot('/17493223/AN_BigBox1_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox2_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-1').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox3_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-2').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox4_300x250',[[300,600],[300,250]],'div-gpt-ad-1492717697146-3').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox5_300x250',[300,250],'div-gpt-ad-1492717697146-4').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_BigBox6_300x250',[300,250],'div-gpt-ad-1492717697146-5').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_LeaderBoard_728x90',[728,90],'div-gpt-ad-1492717697146-6').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_MobileBannerA_300x50',[300,50],'div-gpt-ad-1492717697146-7').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_MobileBannerC_300x50',[300,50],'div-gpt-ad-1508955939021-0').addService(googletag.pubads());googletag.defineSlot('/17493223/An_Billboard_970x250',['fluid'],'div-gpt-ad-1547760826902-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_ModalSplash_640x480',['fluid'],'div-gpt-ad-1551070778855-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_WallAdLeft_550x684',[550,684],'div-gpt-ad-1451581644708-28').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_WallAdRight_550x684',[550,683],'div-gpt-ad-1467126364434-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_1x1_Tracker',[2,2],'div-gpt-ad-1492717697146-10').addService(googletag.pubads());googletag.defineSlot('/17493223/East_FLOOR_960x100',[960,100],'div-gpt-ad-1492717697146-11').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_Banner1_468x60',[468,60],'div-gpt-ad-1451581644708-0').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_AD1_225x90',[225,90],'div-gpt-ad-1481570981219-0').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox1_300x60',[300,60],'div-gpt-ad-1481570981219-8').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox2_300x60',[300,60],'div-gpt-ad-1481570981219-9').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox3_300x60',[300,60],'div-gpt-ad-1481570981219-10').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox4_300x60',[300,60],'div-gpt-ad-1481570981219-11').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox5_300x60',[300,60],'div-gpt-ad-1481570981219-12').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_NanoBox6_300x60',[300,60],'div-gpt-ad-1481570981219-13').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_SBigBox1_630x250',[630,250],'div-gpt-ad-1481570981219-14').addService(googletag.pubads());googletag.defineSlot('/17493223/E-AN_SBigBox2_630x250',[630,250],'div-gpt-ad-1481570981219-15').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_TOP_Leaderboard_Special',[728,90],'div-gpt-ad-1587474480357-0').addService(googletag.pubads());googletag.defineSlot('/17493223/AN_TOP_Leaderboard_Special/AN_TOP_Mobile_Special',[320,50],'div-gpt-ad-1587474565430-0').addService(googletag.pubads());googletag.pubads().setTargeting('SiteCategory',[',,canadian-contractor,surety-association-']);googletag.pubads().setTargeting('Target_URL',['/canadian-contractor/surety-association-']);googletag.pubads().setTargeting('Site_Tag',['CanadianContractor,Allsites']);googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script> 
 <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> <div
id=fb-root></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=761779333850340&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> </head><body
class="post-template-default single single-post postid-1003287999 single-format-standard wp-custom-logo" ><div
class="navbar header-shadow"><div
class=topbox><div
id=div-gpt-ad-1587474480357-0 class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1587474480357-0');});</script> </div><div
id=div-gpt-ad-1587474565430-0 class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1587474565430-0');});</script> </div></div><div
class=logo-and-nav><div
class="navbar navbar-default"><div
class=container><div
class=row><div
class=col-xs-9><div
class=logo>
<a
href=https://www.canadiancontractor.ca/ title="Canadian Contractor" rel=home>
<img
src=https://www.canadiancontractor.ca/wp-content/uploads/2012/02/logo.png alt="Canadian Contractor" class=img-resposnive>
</a></div></div><div
class=col-xs-3><div
class="visible-xs visible-sm" style=margin-top:10px;></div><div
class="btn-group hidden-lg pull-right">
<button
type=button class="dropdownsmall btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=CONT_new" target=_blank>Magazine + Enews</a></li><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=CONT_prefsnew" target=_blank>ENews</a></li></ul></div><div
class="btn-group visible-lg pull-right" style=margin-top:15px;>
<button
type=button class="btn btn-primary dropdown-toggle" data-toggle=dropdown aria-haspopup=true aria-expanded=false>
<strong>Subscribe</strong> <span
class=caret></span>
</button><ul
class=dropdown-menu><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=CONT_new" target=_blank>Magazine + Enews</a></li><li><a
class=dropdown-item href="https://annex.dragonforms.com/loading.do?omedasite=CONT_prefsnew" target=_blank>ENews</a></li></ul></div></div></div></div></div><nav
class="navbar navbar-inverse"><div
class=container><div
class="xvisible-xs xvisible-s msearch1" style><div
id=ajaxsearchlite1 class="wpdreams_asl_container asl_w asl_m asl_m_1"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
id=magnifier-2-icon d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
id=arrow-25-icon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder='Search here..' value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<span
class=loading></span>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
id=x-mark-icon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
id=ajaxsearchlitesettings1 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_1"><form
name=options autocomplete=off><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang1
value=0></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=checked id=set_exactonly1
title="Exact matches only"
name=set_exactonly>
<label
for=set_exactonly1>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_intitle1
title="Search in title"
name=set_intitle  checked=checked>
<label
for=set_intitle1>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_incontent1
title="Search in content"
name=set_incontent  checked=checked>
<label
for=set_incontent1>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=None id=set_inexcerpt1
title="Search in excerpt"
name=set_inexcerpt  checked=checked>
<label
for=set_inexcerpt1>Search in excerpt</label></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inposts1
title="Search in posts"
name=set_inposts  checked=checked>
<label
for=set_inposts1>Search in posts</label></div><div
class=asl_option_label>
Search in posts</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inpages1
title="Search in pages"
name=set_inpages  checked=checked>
<label
for=set_inpages1>Search in pages</label></div><div
class=asl_option_label>
Search in pages</div></div></fieldset></form></div><div
id=ajaxsearchliteres1 class='vertical wpdreams_asl_results asl_w asl_r asl_r_1'><div
class=results><div
class=resdrg></div></div></div><div
id=asl_hidden_data>
<svg
style=position:absolute height=0 width=0>
<filter
id=aslblur>
<feGaussianBlur
in="SourceGraphic" stdDeviation="4"/>
</filter>
</svg>
<svg
style=position:absolute height=0 width=0>
<filter
id=no_aslblur></filter>
</svg></div><div
class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id=asl_init_id_1 data-asldata="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"></div></div><ul
class="nav navbar-nav"><li>
<a
href=# id=btn-menu title="Click to show site navigation">
<i
class="fa fa-bars"></i> Menu
</a></li></ul><div
class="navbar-collapse collapse"><ul
id=menu-main-navigation class="nav navbar-nav"><li
id=menu-item-1003260633 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260633"><a
href=https://www.canadiancontractor.ca/news/ >News</a></li><li
id=menu-item-1003260635 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260635"><a
href=/products>Products</a></li><li
id=menu-item-1003260637 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260637"><a
href=/videos/ >Videos</a></li><li
id=menu-item-1003260640 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260640"><a
href=/voices/ >Voices</a></li><li
id=menu-item-1003272943 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003272943"><a
href=/buildwire/ ><img
src=https://www.canadiancontractor.ca/wp-content/uploads/2015/01/build-wire-logo-nav.png alt=BuildWire></a></li></ul><div
class=search-bar-header><div
id=ajaxsearchlite2 class="wpdreams_asl_container asl_w asl_m asl_m_2"><div
class=probox><div
class=promagnifier><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<path
id=magnifier-2-icon d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
z"/>
</svg></div></div><div
class=prosettings style=display:none; data-opened=0><div
class=innericon>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px y=0px width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space=preserve>
<polygon
id=arrow-25-icon transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
</svg></div></div><div
class=proinput><form
autocomplete=off aria-label='Ajax search form'>
<input
aria-label='Search input' type=search class=orig name=phrase placeholder='Search here..' value autocomplete=off>
<input
aria-label='Autocomplete input, do not use this' type=text class=autocomplete name=phrase value autocomplete=off>
<span
class=loading></span>
<input
type=submit value="Start search" style='width:0; height: 0; visibility: hidden;'></form></div><div
class=proloading><div
class=asl_loader><div
class="asl_loader-inner asl_simple-circle"></div></div></div><div
class=proclose>
<svg
version=1.1 xmlns=http://www.w3.org/2000/svg xmlns:xlink=http://www.w3.org/1999/xlink x=0px
y=0px
width=512px height=512px viewBox="0 0 512 512" enable-background="new 0 0 512 512"
xml:space=preserve>
<polygon
id=x-mark-icon
points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
</svg></div></div></div><div
id=ajaxsearchlitesettings2 class="searchsettings wpdreams_asl_settings asl_w asl_s asl_s_2"><form
name=options autocomplete=off><fieldset
class=asl_sett_scroll><legend
style="display: none;">Generic selectors</legend><div
class="asl_option_inner hiddend">
<input
type=hidden name=qtranslate_lang id=qtranslate_lang2
value=0></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=checked id=set_exactonly2
title="Exact matches only"
name=set_exactonly>
<label
for=set_exactonly2>Exact matches only</label></div><div
class=asl_option_label>
Exact matches only</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_intitle2
title="Search in title"
name=set_intitle  checked=checked>
<label
for=set_intitle2>Search in title</label></div><div
class=asl_option_label>
Search in title</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_incontent2
title="Search in content"
name=set_incontent  checked=checked>
<label
for=set_incontent2>Search in content</label></div><div
class=asl_option_label>
Search in content</div></div><div
class="asl_option_inner hiddend">
<input
type=checkbox value=None id=set_inexcerpt2
title="Search in excerpt"
name=set_inexcerpt  checked=checked>
<label
for=set_inexcerpt2>Search in excerpt</label></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inposts2
title="Search in posts"
name=set_inposts  checked=checked>
<label
for=set_inposts2>Search in posts</label></div><div
class=asl_option_label>
Search in posts</div></div><div
class=asl_option><div
class=asl_option_inner>
<input
type=checkbox value=None id=set_inpages2
title="Search in pages"
name=set_inpages  checked=checked>
<label
for=set_inpages2>Search in pages</label></div><div
class=asl_option_label>
Search in pages</div></div></fieldset></form></div><div
id=ajaxsearchliteres2 class='vertical wpdreams_asl_results asl_w asl_r asl_r_2'><div
class=results><div
class=resdrg></div></div></div><div
class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id=asl_init_id_2 data-asldata="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"></div></div></div></div></nav><div
id=mega-menu style=display:none;><div
class=container><div
class=row><div
class=col-md-2><div
class=main-menu><div
class=menu-main-navigation-container><ul
id=menu-main-navigation-1 class=menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003260633"><a
href=https://www.canadiancontractor.ca/news/ >News</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260635"><a
href=/products>Products</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260637"><a
href=/videos/ >Videos</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003260640"><a
href=/voices/ >Voices</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1003272943"><a
href=/buildwire/ ><img
src=https://www.canadiancontractor.ca/wp-content/uploads/2015/01/build-wire-logo-nav.png alt=BuildWire></a></li></ul></div></div><div
class=menu-page-menu-container><ul
id=menu-page-menu class=menu><li
id=menu-item-1003272821 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272821"><a
href=https://www.canadiancontractor.ca/about-us/ >About Us</a></li><li
id=menu-item-1003272823 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272823"><a
href=https://www.canadiancontractor.ca/contacts/ >Contacts</a></li><li
id=menu-item-1003272822 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272822"><a
href=https://www.canadiancontractor.ca/advertise/ >Advertise</a></li></ul></div></div><div
class="col-md-6 col-md-offset-1"><div
class=row><div
class=col-md-6><h4>Business Topics</h4><div
class=menu-business-topics-container><ul
id=menu-business-topics class=menu><li
id=menu-item-1003275594 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275594"><a
href=https://www.canadiancontractor.ca/category/administration/ >Administration</a></li><li
id=menu-item-1003275595 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003275595"><a
href=https://www.canadiancontractor.ca/category/canadian-contractor/ >Canadian Contractor</a></li><li
id=menu-item-1003275596 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275596"><a
href=https://www.canadiancontractor.ca/category/estimating/ >Estimating</a></li><li
id=menu-item-1003275597 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275597"><a
href=https://www.canadiancontractor.ca/category/financials/ >Financials</a></li><li
id=menu-item-1003275598 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275598"><a
href=https://www.canadiancontractor.ca/category/marketing-sales/ >Marketing &#038; Sales</a></li><li
id=menu-item-1003275599 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003275599"><a
href=https://www.canadiancontractor.ca/category/permits-legal/ >Permits &#038; Legal</a></li><li
id=menu-item-1003275600 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275600"><a
href=https://www.canadiancontractor.ca/category/profitability/ >Profitability</a></li><li
id=menu-item-1003275601 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1003275601"><a
href=https://www.canadiancontractor.ca/category/project-management/ >Project Management</a></li><li
id=menu-item-1003275602 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1003275602"><a
href=https://www.canadiancontractor.ca/category/trades-hiring/ >Trades &#038; Hiring</a></li></ul></div></div><div
class=col-md-6><h4>Build Topics</h4><div
class=menu-build-topics-container><ul
id=menu-build-topics class=menu><li
id=menu-item-1003275588 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275588"><a
href=https://www.canadiancontractor.ca/build/basement/ >Basement</a></li><li
id=menu-item-1003275589 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275589"><a
href=https://www.canadiancontractor.ca/build/how-to/ >How-to</a></li><li
id=menu-item-1003275590 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275590"><a
href=https://www.canadiancontractor.ca/build/kitchen-bath/ >Kitchen &#038; Bath</a></li><li
id=menu-item-1003275591 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275591"><a
href=https://www.canadiancontractor.ca/build/mechanicals/ >Mechanicals</a></li><li
id=menu-item-1003275592 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275592"><a
href=https://www.canadiancontractor.ca/build/resources/ >Resources</a></li><li
id=menu-item-1003275593 class="menu-item menu-item-type-taxonomy menu-item-object-build menu-item-1003275593"><a
href=https://www.canadiancontractor.ca/build/smart-house/ >Smart House</a></li></ul></div></div></div></div><div
class="col-md-3 hidden-xs"><h4>Magazine</h4><div
class=textwidget><p><a
class=headline href=/digital-edition target=_self rel="noopener noreferrer"><img
src="https://digitaledition.mydigitalpublication.com/cache/getCover.php?out=raw&amp;isz=320&amp;m=53927" alt=CONT width=270 height=356></a><br>
<a
href=digital-edition class="btn btn-primary btn-block">View Digital Edition</a></p></div></div></div></div></div></div></div><div
class=topbox style><div
class="container hidden-xs"><div
id=div-gpt-ad-1492717697146-6 style='margin-top:12px;position: relative;z-index: 998' class="center-block text-center leaderboard"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-6');});</script> </div></div><div
class="container visible-xs"><div
id=div-gpt-ad-1492717697146-7 style='height:50px; width:300px; margin-top:10px;'  class="center-block text-center"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-7');});</script> </div></div></div><div
id=wallpaper-ad class="hidden-xs hidden-sm hidden-md"><div
id=wallpaperleft><div
id=div-gpt-ad-1451581644708-28 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1451581644708-28');});</script> </div><div
id=div-gpt-ad-1452615684922-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1452615684922-0');});</script> </div></div><div
id=wallpaperright><div
id=div-gpt-ad-1467126364434-0 style> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1467126364434-0');});</script> </div></div></div><div
class="container main-content"><div
id=wrapper class=clearfix><div
class=visible-print>
<img
src=https://www.canadiancontractor.ca/wp-content/uploads/2012/02/logo.png alt="Canadian Contractor"></div><div
class=row><div
class=col-md-9><h1>
Surety Association of Canada announces new bond form for IPD project</h1><div
class=hidden-lg><div
class=row><div
class=col-md-12>June 4, 2020<br>By Surety Association of Canada</div></div></div>
<br><div
class=row><div
class="col-lg-3 visible-lg">
June 4, 2020<hr>By Surety Association of Canada</div><div
class=col-lg-9><div
class=the-content><div
class=the-content><p>On May 7, 2020, the Board of Directors of the <a
href=https://www.suretycanada.com target=_blank rel="noopener noreferrer">Surety Association of Canada</a> (SAC) gave its approval to a new specialty bond form designed for use with Integrated Project Delivery (IPD) projects. The new bond template had been under development for more than a year and is designed to be used in conjunction with the standard CCDC-30 -Integrated Project Delivery Contract.</p><p>The IPD model seeks to create a team approach where all parties enter into a single contract, and where the decision making, the risks and the profits are shared. Proponents of the model suggest that this approach should minimize, if not eliminate the adversarial dynamic that can develop when each party pursues its own interests; and hopefully incentivize more cooperative and collaborative relationships.</p><p>Like any non-traditional project delivery approach, IPD presents a new set of challenges to the construction industry as it works to create a sustainable and workable model that puts the theory into practice.One such challenge surrounds risk mitigation and in particular, the risk of contractor (or other party)failure. In discussing the need for protection against that risk of contractor failure, SAC has found that IPD proponents will often dismiss these concerns. They point to the all-hands-on-deck approach of the IPD arrangement and suggest that this coordinated focus on the common interest diminishes any such risk to the point of being insignificant.</p><p>SAC President Steve Ness suggests that this simply is not the case. “Bonding companies have learned the hard way that the risk of contractor default doesn’t always originate within the four walls of the project itself. Many and perhaps most of the issues that give rise to project contractor failure are business/finance related and may have little or nothing to do with that contractor’s ability to successfully perform the work on any particular project.” he said. Ness pointed out that replacing a failed contractor mid-way through a construction project can be an expensive proposition, begging the question: What will happen should a major participant in an IDP contract become insolvent?</p><p>In response to this challenge, SAC has developed a template performance bond that responds to the unique structure and working dynamics of the IPD project arrangement. In creating this new product, SAC undertook a comprehensive review of the complex inter-relationships between parties to IPD contracts. From there, the drafting team identified the points of vulnerability to that risk of failure of the project contractor and/or one of the other construction participants to the IPD team.While the new bond template is intended for use with the CCDC-30standard, it also seeks to be flexible enough for use with modified versions of this document and for other variations on the IPD theme.A few highlights and observations:</p><ul><li>The new bond arrangement contemplates that each construction participant in the project will post its own bond that guarantees the performance of its obligations under the IPD Contract. Thus,there may be several bonds on any given project, posted by each of the major construction parties.</li><li>As the source of project funding and ultimate bearer of the financial risk of a cataclysmic event, the Owner is the logical choice as obligee/beneficiary under the bond. The SAC IPD Performance Bond identifies the Owner as the sole obligee under the instrument.</li><li>The SAC IPD Performance Bond will protect the Owner from any increase in costs of completing the Principal’s Work under the IPD Contract following that Principal’s default and termination under the terms of the IPD Contract. This will include any additional direct costs (shortfall) to complete the Principal’s work along with any HST/GST and Owner’s expenses (as defined in the bond).</li><li>A claim on the bond can be advanced when the Principal is in default of its obligation and its participation in the project has been terminated by the other members of the IPD team.</li></ul><p>Ness re-emphasized that no contractual arrangement, no matter how well-intentioned or collaborative, is risk free. “The risk of a major contractor insolvency or failure, if not adequately managed can have catastrophic consequences to the project and all of its participants. A surety instrument specifically created for use on IPD projects will go a long way to mitigating that risk.”</p><p>A specimen copy of the new SAC IPD bond along with a “User’s Guide” that explains its features can be reviewed and downloaded from the SAC website at <a
href=https://www.suretycanada.com/SAC/Surety-Bonds/SAC-IPD-Performance-Bond.aspx target=_blank rel="noopener noreferrer">https://www.suretycanada.com/SAC/Surety-Bonds/SAC-IPD-Performance-Bond.aspx.</a></p></div></div><div
class=clearfix></div><div
class=hidden-print><hr>
<a
class="btn btn-default btn-xs pull-right" href=javascript:window.print()><i
class=icon-print></i> Print this page</a><ul
class=list-inline style=line-height:12px;><li><a
href=https://twitter.com/share class=twitter-share-button data-text="Surety Association of Canada announces new bond form for IPD project" data-url="https://www.canadiancontractor.ca/?p=1003287999" data-count=none data-counturl=https://www.canadiancontractor.ca/canadian-contractor/surety-association-of-canada-announces-new-bond-form-for-ipd-project/1003287999/ >Tweet</a></li><li><div
class=fb-share-button data-layout=button></div></li><li> <script src=//platform.linkedin.com/in.js>lang:en_US</script><script type=IN/Share data-url=https://www.canadiancontractor.ca/canadian-contractor/surety-association-of-canada-announces-new-bond-form-for-ipd-project/1003287999/ ></script></li></ul><br><br><div
class=heading-primary><span>Related</span></div><div
class=yarpp-related>
<a
href=https://www.canadiancontractor.ca/canadian-contractor/surety-bonds-how-to-best-position-your-construction-company/7140/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Surety bonds: how to best position your construction company</div></div></div>
</a>
<a
href=https://www.canadiancontractor.ca/canadian-contractor/certainteed-announces-call-for-project-submissions-for-the-5th-gypsum-national-trophy-award/1003284485/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>CertainTeed announces call for project submissions for the 5th Gypsum National Trophy Award</div></div></div>
</a>
<a
href=https://www.canadiancontractor.ca/canadian-contractor/quebecs-new-liberal-government-announces-tax-credit-for-renovations/9722/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Quebec&#039;s new Liberal government announces 20 per cent tax credit for renovations</div></div></div>
</a>
<a
href=https://www.canadiancontractor.ca/canadian-contractor/canadian-home-builders-association-announces-winners-national-awards-housing-excellence/1003277007/ class="headline thumbnail" style=margin-bottom:10px;><div
class=media><div
class=media-body><div>Canadian Home Builders&#8217; Association announces winners of its National Awards for Housing Excellence</div></div></div>
</a></div><br><div
class=heading-primary><span>Tags</span></div><ul
class="nav nav-pills"><li><a
href=https://www.canadiancontractor.ca/tag/bond-form/ >bond form</a></li><li><a
href=https://www.canadiancontractor.ca/tag/canada/ >canada</a></li><li><a
href=https://www.canadiancontractor.ca/tag/contractor/ >contractor</a></li><li><a
href=https://www.canadiancontractor.ca/tag/ipd-project/ >ipd project</a></li><li><a
href=https://www.canadiancontractor.ca/tag/surety-association-of-canada/ >surety association of canada</a></li></ul>
<br>
<br><br>
<a
name=comments id=comments></a><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a
rel=nofollow id=cancel-comment-reply-link href="/canadian-contractor/surety-association-of-canada-announces-new-bond-form-for-ipd-project/1003287999/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=surety-association-of-canada-announces-new-bond-form-for-ipd-project#respond" style=display:none;>Cancel reply</a></small></h3><form
action=https://www.canadiancontractor.ca/wp-comments-post.php method=post id=commentform class=comment-form><p
class=comment-notes><span
id=email-notes>Your email address will not be published.</span> Required fields are marked <span
class=required>*</span></p><p
class=comment-form-comment><label
for=comment>Comment</label><textarea id=comment name=comment cols=45 rows=8 maxlength=65525 required=required></textarea></p><p
class=comment-form-author><label
for=author>Name</label> <span
class=required>*</span><input
id=author name=author type=text value size=30></p><p
class=comment-form-email><label
for=email>E-mail</label> <span
class=required>*</span><input
id=email name=email type=text value size=30></p><p
class=comment-form-url><label
for=url>Website</label><input
id=url name=url type=text value size=30></p><p
class=comment-form-cookies-consent><input
id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes> <label
for=wp-comment-cookies-consent>Save my name, email, and website in this browser for the next time I comment.</label></p><p
class=form-submit><input
name=submit type=submit id=submit class=submit value="Post Comment"> <input
type=hidden name=comment_post_ID value=1003287999 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=25b98dda9c></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=162></p></form></div><p
class=akismet_comment_form_privacy_notice>This site uses Akismet to reduce spam. <a
href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div></div></div><div
class=col-md-3><aside
id=widgets style=margin-top:13px;><div
id=miniloops-15 class="widget-wrapper miniloops"><div
class=widget-title><h3>Editor&#8217;s Picks<span
class=arrow></h3></div><ul
class="sidebar-ed-pick list-unstyled"><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.canadiancontractor.ca/features/the-hammer-special-covid-19-episode-how-are-we-doing-and-where-we-are-going-suzanne-bernier-sb-crisis-consulting/ >The Hammer Special COVID-19 episode: How Are We Doing and Where We Are Going Suzanne Bernier, SB Crisis Consulting</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.canadiancontractor.ca/canadian-contractor/canadas-building-trades-unions-back-federal-announcement/1003287759/ >Canada&#8217;s building trades unions back federal announcement</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.canadiancontractor.ca/canadian-contractor/new-commercial-plugs-painting-contractors/1003287752/ >New commercial plugs painting contractors</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=https://www.canadiancontractor.ca/features/here-to-help-wsib-services-during-the-covid-19-pandemic/ >Here to help: WSIB services during the COVID-19 pandemic</a></h5></li></ul></div><div
id=text-4 class="widget-wrapper widget_text"><div
class=textwidget><div
class="center-block text-center" style="margin-left: -15px;"><p></p><div
id=div-gpt-ad-1492717697146-0><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-0');});</script></div><p></p><div
id=div-gpt-ad-1492717697146-1><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-1');});</script></div><p></p><div
id=div-gpt-ad-1492717697146-2><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-2');});</script></div><p></p><div
id=div-gpt-ad-1492717697146-3><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1492717697146-3');});</script></div></div></div></div><div
id=text-8 class="widget-wrapper widget_text"><div
class=widget-title><h3>Digital Edition<span
class=arrow></h3></div><div
class=textwidget><ul
class=list-unstyled><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/digital-edition>View Digital Edition</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href=/digital-edition#archives>Archives</a></h5></li><li><h5 class="headline"><i
class="fa fa-caret-right text-primary"></i> <a
href="https://annex.dragonforms.com/loading.do?omedasite=CONT_new" target=_blank rel="noopener noreferrer">Subscription Centre</a></h5></li></ul><p><a
href=/digital-edition><img
class="alignnone size-full wp-image-1003287972" src=https://www.canadiancontractor.ca/wp-content/uploads/2020/05/de-website-graphic.jpg alt width=270 height=140><br>
</a></p></div></div><div
id=text-6 class="widget-wrapper widget_text"><div
class=textwidget><p><a
href=/homestars><img
class="alignnone size-full wp-image-1003285133" src=https://www.canadiancontractor.ca/wp-content/uploads/2019/02/HomeStars-300x250-2x.jpg alt width=300 height=250></a></p></div></div></aside></div></div><ul
class=pager><li
class=pull-left><i
class="fa fa-arrow-left"></i> <a
href=https://www.canadiancontractor.ca/canadian-contractor/statscan-building-permits-report-april-2020/1003287986/ >StatsCan building permits report: April 2020</a></li><li
class=pull-right></li></ul></div><footer
id=footer class=clearfix><div
class=row><div
class=col-md-2>
<a
href=https://www.canadiancontractor.ca/ title="Canadian Contractor" rel=home>
<img
src=https://www.canadiancontractor.ca/wp-content/uploads/2012/02/logo.png alt="Canadian Contractor" class=img-resposnive>
</a><hr><div
id=footer1><div
class=menu-services-container><ul
id=menu-services class=menu><li
id=menu-item-1003272811 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272811"><a
href=https://www.canadiancontractor.ca/subscribe/ >Subscribe</a></li><li
id=menu-item-1003272813 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272813"><a
href=https://www.canadiancontractor.ca/digital-edition/ >Digital Edition</a></li><li
id=menu-item-1003272812 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272812"><a
href=https://www.canadiancontractor.ca/contacts/ >Contacts</a></li><li
id=menu-item-1003272814 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272814"><a
href=https://www.canadiancontractor.ca/contacts/feedback/ >Feedback</a></li></ul></div></div></div><div
class="col-md-6 col-md-offset-1 text-center"><div
id=wpp-2><h3>Trending</h3><ul
class="list-unstyled trending"><li><a
href=https://www.canadiancontractor.ca/canadian-contractor/install-freeze-proof-water-supply-pipes-shallow-soil-conditions/1003279390/ class=wpp-post-title target=_self>How to keep outside water supply pipes from freezing &#8211; even in shallow soil conditions</a></li><li><a
href=https://www.canadiancontractor.ca/voices/mike-holmes-responds/ class=wpp-post-title target=_self>Mike Holmes responds</a></li><li><a
href=https://www.canadiancontractor.ca/canadian-contractor/craig-lowe-mike-holmes-painter-dies-while-scuba-diving/10874/ class=wpp-post-title target=_self>Craig Lowe, Mike Holmes&#039; painter, dies while scuba diving off Cape Breton</a></li><li><a
href=https://www.canadiancontractor.ca/canadian-contractor/getting-paid/4010/ class=wpp-post-title target=_self>Getting paid</a></li><li><a
href=https://www.canadiancontractor.ca/canadian-contractor/bathroom-ventilation-fact-and-fiction/4930/ class=wpp-post-title target=_self>Bathroom ventilation: Fact and fiction</a></li><li><a
href=https://www.canadiancontractor.ca/canadian-contractor/seniors-living-home-renovation-grants-loans-across-country-available/1003279208/ class=wpp-post-title target=_self>Senior/mobility renovation grants and loans across the country</a></li><li><a
href=https://www.canadiancontractor.ca/voices/1003287933/ class=wpp-post-title target=_self>WSIB dehumanizing</a></li></ul></div></div><div
class="col-md-3 text-right"><div
id=footer3><h3>Social</h3><div
class="textwidget custom-html-widget"><ul
class=list-inline><li><a
href="https://twitter.com/canconmag?lang=en" target=_blank rel="noopener noreferrer"><i
class="fa fa-twitter fa-2x"></i></a></li><li><a
href=https://www.facebook.com/CanadianContractor target=_blank rel="noopener noreferrer"><i
class="fa fa-facebook fa-2x"></i></a></li><li><a
href=https://www.instagram.com/canadiancontractor target=_blank rel="noopener noreferrer"><i
class="fa fa-instagram fa-2x"></i></a></li></ul></div></div><div
id=footer3><div
class=textwidget><div
id=ctf class="ctf ctf-type-usertimeline twitter-footer ctf-styles" style="width: 100%;" data-ctfshortcode="{&quot;showheader&quot;: &quot;false&quot;, &quot;include&quot;: &quot;author,date,text&quot;, &quot;num&quot;: &quot;5&quot;, &quot;class&quot;: &quot;twitter-footer&quot;}" data-ctfneeded=0><div
class=ctf-tweets><div
class="ctf-item ctf-author-canconmag ctf-new ctf-hide-avatar" id=1267484792502845441 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/CanConMag target=_blank class=ctf-author-name style="font-size: 12px;" rel="noopener noreferrer">Canadian Contractor</a><a
href=https://twitter.com/CanConMag class=ctf-author-screenname target=_blank style="font-size: 12px;" rel="noopener noreferrer">@CanConMag</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/CanConMag/status/1267484792502845441 class=ctf-tweet-date target=_blank style rel="noopener noreferrer">1 Jun</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">COVID NEWS - JUNE 1<br>
April building permits [warning: disturbing content]...construction sector staying safe...CAC wants feds dollars to flow to construction...<br>
https://www.canadiancontractor.ca/canadian-contractor/covid-news-june-1/1003287982/</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-canconmag ctf-new ctf-hide-avatar ctf-retweet" id=1267437231138123776 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/FHBMagazine target=_blank class=ctf-author-name style="font-size: 12px;" rel="noopener noreferrer">Fine Homebuilding</a><a
href=https://twitter.com/FHBMagazine class=ctf-author-screenname target=_blank style="font-size: 12px;" rel="noopener noreferrer">@FHBMagazine</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/FHBMagazine/status/1266670855465111552 class=ctf-tweet-date target=_blank style rel="noopener noreferrer">30 May</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">This water-impermeable layer beneath the siding protects walls from rain and snow, and often functions as a building's air barrier. http://ow.ly/atlC50zRl3x</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-canconmag ctf-new ctf-hide-avatar ctf-retweet" id=1267437129740804096 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/FHBMagazine target=_blank class=ctf-author-name style="font-size: 12px;" rel="noopener noreferrer">Fine Homebuilding</a><a
href=https://twitter.com/FHBMagazine class=ctf-author-screenname target=_blank style="font-size: 12px;" rel="noopener noreferrer">@FHBMagazine</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/FHBMagazine/status/1267063461147742209 class=ctf-tweet-date target=_blank style rel="noopener noreferrer">31 May</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">Following a systematic sequence will ensure that your wall framing comes together without any mistakes. http://ow.ly/gH5T50zSxS1</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-canconmag ctf-new ctf-hide-avatar ctf-retweet" id=1267437082991038464 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/FHBMagazine target=_blank class=ctf-author-name style="font-size: 12px;" rel="noopener noreferrer">Fine Homebuilding</a><a
href=https://twitter.com/FHBMagazine class=ctf-author-screenname target=_blank style="font-size: 12px;" rel="noopener noreferrer">@FHBMagazine</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/FHBMagazine/status/1267214407395835907 class=ctf-tweet-date target=_blank style rel="noopener noreferrer">31 May</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">The floor and foundation for a small outbuilding can be simple and easy to install compared to that of a bigger building, but you will want to get the details right if you want your shed to last. http://ow.ly/cXxT50zTzpl</div><div
class=ctf-tweet-actions></div></div><div
class="ctf-item ctf-author-canconmag ctf-new ctf-hide-avatar ctf-retweet" id=1267436986870255616 style><div
class=ctf-author-box><div
class=ctf-author-box-link style="font-size: 12px;"><a
href=https://twitter.com/FHBMagazine target=_blank class=ctf-author-name style="font-size: 12px;" rel="noopener noreferrer">Fine Homebuilding</a><a
href=https://twitter.com/FHBMagazine class=ctf-author-screenname target=_blank style="font-size: 12px;" rel="noopener noreferrer">@FHBMagazine</a><span
class=ctf-screename-sep>&middot;</span><div
class=ctf-tweet-meta><a
href=https://twitter.com/FHBMagazine/status/1267124021675601920 class=ctf-tweet-date target=_blank style rel="noopener noreferrer">31 May</a></div></div></div><div
class=ctf-tweet-content><p
class=ctf-tweet-text style="font-size: 12px;">When you want your HVAC system to filter for good indoor air quality, you need to know about the three main filter rating systems http://ow.ly/wbrv50zSJeV</div><div
class=ctf-tweet-actions></div></div></div></div></div></div></div></div><hr><div
class=row><div
class=col-lg-4><nav
role=navigation><ul
id=menu-footer-menu class=footer-menu><li
id=menu-item-1003272815 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272815"><a
href=https://www.canadiancontractor.ca/sitemap-2/ >Sitemap</a></li><li
id=menu-item-1003272816 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1003272816"><a
href=https://www.canadiancontractor.ca/privacy-policy/ >Privacy Policy</a></li></ul></nav></div><div
class="col-lg-4 scroll-top">
<a
href=#scroll-top title="scroll to top"><i
class="fa fa-chevron-up"></i></a></div><div
class=col-lg-4>
<span
class=pull-right>
&copy; Copyright 2020 <a
href=https://www.annexbusinessmedia.com title="Annex Business Media" rel=home>Annex Business Media</a>
</span></div></div></footer></div> <script>jQuery(document).ready(function($){$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){if($(this).parents('.iwmp-gallery').length==0){$(this).addClass('iwmp-single');if($('.woocommerce .product .images a')){$('.woocommerce .product .images a').removeClass('iwmp-single');}
$('.iwmp-single').magnificPopup({type:'image',callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}}});}});});</script> <script>jQuery(document).ready(function($){$('.iwmp-gallery').each(function(){$(this).magnificPopup({delegate:'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',type:'image',gallery:{enabled:true},callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}},});});});</script> <style>.iwmp-single, .iwmp-gallery
img{cursor:pointer;cursor:-webkit-zoom-in;cursor:-moz-zoom-in;cursor:zoom-in}.mfp-content:hover{cursor:-moz-zoom-out;cursor:-webkit-zoom-out;cursor:zoom-out}</style> <script>(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}
else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script> <link
rel=stylesheet id=yarppRelatedCss-css  href='https://www.canadiancontractor.ca/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.4.1' type=text/css media=all> <script src=https://www.canadiancontractor.ca/wp-content/cache/minify/c800d.js></script> <script>var ajaxsearchlite={"ajaxurl":"https:\/\/www.canadiancontractor.ca\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.canadiancontractor.ca\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};var ASL={"ajaxurl":"https:\/\/www.canadiancontractor.ca\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.canadiancontractor.ca\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4738","fix_duplicates":"1"};</script> <script src=https://www.canadiancontractor.ca/wp-content/cache/minify/60b87.js></script> <script>var ctf={"ajax_url":"https:\/\/www.canadiancontractor.ca\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.canadiancontractor.ca/wp-content/cache/minify/a3e94.js></script> <div
id=mobilewallad class="visible-sm visible-xs"><div
id=closerB style class=closer>
<a
href=# onclick=toggleDisplay();><img
src=/wp-content/uploads/close.png alt=close width=25 height=25></a></div><div
id=div-gpt-ad-1508955939021-0> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1508955939021-0');});</script> </div></div> <script>jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1508955939021-0').style.display=='none'){document.getElementById('closerB').style.display='none';}
else if(document.getElementById('div-gpt-ad-1508955939021-0').style.display!='none'){document.getElementById('closerB').style.display='block';}});jQuery('html').click(function(){document.getElementById('closerB').style.display='none';document.getElementById('div-gpt-ad-1508955939021-0').style.display='none';});</script> <div
id=closer2 style class>
<a
href=# onclick=toggleDisplay();></a></div><div
id=div-gpt-ad-1551070778855-0 style="display: none;"> <script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1551070778855-0');});</script> </div> <script>jQuery(window).load(function(){if(document.getElementById('div-gpt-ad-1551070778855-0').style.display=='none'){document.getElementById('closer2').style.display='none';}
else if(document.getElementById('div-gpt-ad-1551070778855-0').style.display!='none'){document.getElementById('closer2').style.display='block';}});jQuery('html').click(function(){document.getElementById('closer2').style.display='none';document.getElementById('div-gpt-ad-1551070778855-0').style.display='none';});</script> <div
id=cookienotice class=navbar-fixed-bottom role=alert style="padding:15px 0; background:#303030;color:#efefef;border-color:#3b3b3b;font-size:14px;"><div
class=container>
<button
class="btn pull-right cookieclose" style="color:#000;background: #fff;font-weight: bold;">I agree</button>
We are using cookies to give you the best experience on our website. <br>
By continuing to use the site, you agree to the use of cookies. To find out more, read our <a
href=https://www.annexweb.com/privacy style="color:#fff;text-decoration: underline;" target=_blank>privacy policy</a>.</div></div> <script>jQuery(".cookieclose").click(function(){var now=new Date();now.setTime(now.getTime()+1*31557600*1000);document.cookie="gdpr=1; expires="+now.toUTCString()+"; path=/";jQuery("#cookienotice").hide();});</script> <script>jQuery("#btn-menu").click(function(){jQuery("#mega-menu").toggle();});jQuery("html").click(function(){if(jQuery("#mega-menu").is(":visible")){jQuery("#mega-menu").toggle();}});jQuery("#closemenu").click(function(){jQuery("#mega-menu").hide();});jQuery('#mega-menu').click(function(event){event.stopPropagation();});jQuery('#btn-menu').click(function(event){event.stopPropagation();});jQuery("a[href='#scroll-top']").click(function(){jQuery("html, body").animate({scrollTop:0},"slow");return false;});</script> <script src=//cdn.blueconic.net/annexbusinessmedia.js></script> <script src=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.js></script> <link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick.min.css><link
rel=stylesheet type=text/css href=https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.9.0/slick-theme.min.css> <script>jQuery(window).load(function(){jQuery('.twitter-footer .ctf-tweets').slick({infinite:true,slidesToShow:1,slidesToScroll:1,autoplay:true,arrows:false,dots:true,fade:true,autoplaySpeed:3000});});</script> <script>!function(s,a,e,v,n,t,z){if(s.saq)return;n=s.saq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!s._saq)s._saq=n;n.push=n;n.loaded=!0;n.version='1.0';n.queue=[];t=a.createElement(e);t.async=!0;t.src=v;z=a.getElementsByTagName(e)[0];z.parentNode.insertBefore(t,z)}(window,document,'script','https://tags.srv.stackadapt.com/events.js');saq('ts','AyMJvs7wyRU9RhEIg1cU2g');</script> <link
rel=stylesheet href=https://olytics.omeda.com/olytics/css/v3/p/olytics.css> <script>window.olytics||(window.olytics=[]),window.olytics.methods=["fire","confirm"],window.olytics.factory=function(i){return function(){var t=Array.prototype.slice.call(arguments);return t.unshift(i),window.olytics.push(t),window.olytics}};for(var i=0;i<window.olytics.methods.length;i++){var method=window.olytics.methods[i];window.olytics[method]=window.olytics.factory(method)}olytics.load=function(i){if(!document.getElementById("olyticsImport")){window.a=window.olytics;var t=document.createElement("script");t.async=!0,t.id="olyticsImport",t.type="text/javascript";var o="";void 0!==i&&void 0!==i.oid&&(o=i.oid),t.setAttribute("data-oid",o),t.src="https://olytics.omeda.com/olytics/js/v3/p/olytics.min.js",t.addEventListener("load",function(t){for(olytics.initialize({Olytics:i});window.a.length>0;){var o=window.a.shift(),s=o.shift();olytics[s]&&olytics[s].apply(olytics,o)}},!1);var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)}},olytics.load({oid:"04cb554ea6224a7d84132ef82481875a"});</script> <script>olytics.fire({behaviorId:'2127H4673801A3L',category:'Canadian Contractor,Permits &amp; Legal,Project Management,',tag:'bond form,canada,contractor,ipd project,surety association of canada,',topic:',,'});</script> <script>jQuery(document).ready(function($){$('a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]').each(function(){if($(this).parents('.iwmp-gallery').length==0){$(this).addClass('iwmp-single');if($('.woocommerce .product .images a')){$('.woocommerce .product .images a').removeClass('iwmp-single');}
$('.iwmp-single').magnificPopup({type:'image',callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}}});}});});</script> <script>jQuery(document).ready(function($){$('.iwmp-gallery').each(function(){$(this).magnificPopup({delegate:'a[href*=".jpg"], a[href*=".jpeg"], a[href*=".png"], a[href*=".gif"]',type:'image',gallery:{enabled:true},callbacks:{open:function(){$('.mfp-description').append(this.currItem.el.attr('alt'));},afterChange:function(){$('.mfp-description').empty().append(this.currItem.el.attr('alt'));}},image:{markup:'<div class=mfp-figure>'+'<div class=mfp-close></div>'+'<div class=mfp-img></div>'+'<div class=mfp-bottom-bar>'+'<div class=mfp-title></div>'+'<div class=mfp-description></div>'+'<div class=mfp-counter></div>'+'</div>'+'</div>',titleSrc:function(item){return item.el.find('img').attr('alt');}},});});});</script> <style>.iwmp-single, .iwmp-gallery
img{cursor:pointer;cursor:-webkit-zoom-in;cursor:-moz-zoom-in;cursor:zoom-in}.mfp-content:hover{cursor:-moz-zoom-out;cursor:-webkit-zoom-out;cursor:zoom-out}</style> <script>(function(){document.addEventListener('DOMContentLoaded',function(){let wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_widgets){for(let i=0;i<wpp_widgets.length;i++){let wpp_widget=wpp_widgets[i];WordPressPopularPosts.theme(wpp_widget);}}});})();</script> <script>var WPPImageObserver=null;function wpp_load_img(img){if(!'imgSrc'in img.dataset||!img.dataset.imgSrc)
return;img.src=img.dataset.imgSrc;if('imgSrcset'in img.dataset){img.srcset=img.dataset.imgSrcset;img.removeAttribute('data-img-srcset');}
img.classList.remove('wpp-lazyload');img.removeAttribute('data-img-src');img.classList.add('wpp-lazyloaded');}
function wpp_observe_imgs(){let wpp_images=document.querySelectorAll('img.wpp-lazyload'),wpp_widgets=document.querySelectorAll('.popular-posts-sr');if(wpp_images.length||wpp_widgets.length){if('IntersectionObserver'in window){WPPImageObserver=new IntersectionObserver(function(entries,observer){entries.forEach(function(entry){if(entry.isIntersecting){let img=entry.target;wpp_load_img(img);WPPImageObserver.unobserve(img);}});});if(wpp_images.length){wpp_images.forEach(function(image){WPPImageObserver.observe(image);});}
if(wpp_widgets.length){for(var i=0;i<wpp_widgets.length;i++){let wpp_widget_images=wpp_widgets[i].querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widgets[i].shadowRoot){wpp_widget_images=wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){wpp_widget_images.forEach(function(image){WPPImageObserver.observe(image);});}}}}
else{if(wpp_images.length){for(var i=0;i<wpp_images.length;i++){wpp_load_img(wpp_images[i]);wpp_images[i].classList.remove('wpp-lazyloaded');}}
if(wpp_widgets.length){for(var j=0;j<wpp_widgets.length;j++){let wpp_widget=wpp_widgets[j],wpp_widget_images=wpp_widget.querySelectorAll('img.wpp-lazyload');if(!wpp_widget_images.length&&wpp_widget.shadowRoot){wpp_widget_images=wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');}
if(wpp_widget_images.length){for(var k=0;k<wpp_widget_images.length;k++){wpp_load_img(wpp_widget_images[k]);wpp_widget_images[k].classList.remove('wpp-lazyloaded');}}}}}}}
document.addEventListener('DOMContentLoaded',function(){wpp_observe_imgs();document.addEventListener('wpp-onload',function(){wpp_observe_imgs();});});</script> <script>jQuery(document).ready(function(){var menu=jQuery('.logo-and-nav');var origOffsetY=menu.offset().top;function scroll(){if(jQuery(window).scrollTop()>=origOffsetY){jQuery(menu).addClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"fixed","top":"175px"});jQuery('#wallpaperright').css({"position":"fixed","top":"175px"});jQuery('.topbar').removeClass('hidden');}else{jQuery(menu).removeClass('navbar-fixed-top');jQuery('#wallpaperleft').css({"position":"absolute","top":"-122px"});jQuery('#wallpaperright').css({"position":"absolute","top":"-122px"});jQuery('.topbar').addClass('hidden');}}
document.onscroll=scroll;});</script> </body></html>